<!DOCTYPE html>
<html>
<head>
    <title>#video Streli in šok bombe med aretacijami Srbov na Kosovu, v Zubinovem Potoku kot na bojišču | Dnevnik</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta name="description" content="Specialne enote kosovske policije v Kosovski Mitrovici izvajajo aretacije več osumljenih članov kriminalne združbe. Med aretiranimi so srbski in domnevno tudi albanski pripadniki kosovske policije. Med operacijo je prišlo tudi do streljanja. Srbski predsednik Vučić je medtem že ukazal polno pripravljenost srbske vojske." />
            <meta name="keywords" content="novice, svet, mednarodna politika,Kosovo,Srbija,Kosovska Mitrovica,Aleksandar Vučić,Balkan" />
            <link rel="canonical" href="https://www.dnevnik.si/1042887520" />
    <meta property="og:type" content="Article">
    <meta property="og:site_name" content="Dnevnik" />
        <meta property="og:url" content="https://www.dnevnik.si/1042887520" />
            <meta property="og:title" content="#video Streli in šok bombe med aretacijami Srbov na Kosovu, v Zubinovem Potoku kot na bojišču" />
            <meta property="og:description" content="Specialne enote kosovske policije v Kosovski Mitrovici izvajajo aretacije več osumljenih članov kriminalne združbe. Med aretiranimi so srbski in domnevno tudi albanski pripadniki kosovske policije. Med operacijo je prišlo tudi do streljanja. Srbski predsednik Vučić je medtem že ukazal polno pripravljenost srbske vojske." />
            <meta property="og:image" content="/i/orig/2019/05/28/1185040.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
    <script src="https://www.youtube.com/iframe_api"></script>
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Dnevnik_si" />
        <meta name="twitter:title" content="#video Streli in šok bombe med aretacijami Srbov na Kosovu, v Zubinovem Potoku kot na bojišču" />
            <meta name="twitter:description" content="Specialne enote kosovske policije v Kosovski Mitrovici izvajajo aretacije več osumljenih članov kriminalne združbe. Med aretiranimi so srbski in domnevno tudi albanski pripadniki kosovske policije. Med operacijo je prišlo tudi do streljanja. Srbski predsednik Vučić je medtem že ukazal polno pripravljenost srbske vojske." />
            <meta name="twitter:image" content="https://www.dnevnik.si/i/orig/2019/05/28/1185040.jpg" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,500,600,700&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400italic&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:500,700,900" rel="stylesheet">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="shortcut icon" href="/favicon.ico?v=1" />
    <meta property="fb:pages" content="91741216297" />
    <link rel="manifest" href="/manifest.json">



    <!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
    
    <link href="/Assets/css/style.css?v=30022055" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="/Scripts/app.min.js?v=30022055"></script>

    
    <script type='text/javascript'>
			
        window["ARTICLEID"] = 1042887520;
        

        /* cookie consent  */
        var cc_settings = cc_create_settings();
        cc_settings.settings.settingsUrl = '/dd/piskoti';
        cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
        cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
        cc_settings.events.show = function () {
            //console.log("cc show");
        };
        cc_settings.events.hide = function () {
            //console.log("cc hide");
        };

        cc_init(cc_settings);

    </script>

        <script>
            var iprom_MID = "ednevnik";
            var iprom_SID = "_svet";
            var iprom_SSID = "";
            var iprom_ZONES = [];

            (function(a,g,b,c){a[c]=a[c]||function(){
                "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
                var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                    var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                    d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
            })(window, document,[ "ipromcloud.com"],"_ipromNS");

            _ipromNS('init', {
                sitePath: [iprom_MID, iprom_SID, iprom_SSID],
                cookieConsent: (cc.getcookie('cc_advertising') == 'yes' ? true : false)
            });

        </script>



        <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
                var d=document,
                h=d.getElementsByTagName('head')[0],
                s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1907';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>


    
    
    


    <!-- Piwik -->
    <!-- JavaScript tracking -->
    <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
        _paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
        _paq.push(["setDomains", ["*.www.dnevnik.si"]]);
        _paq.push(["setDoNotTrack", true]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
    </script>
    <!-- end JavaScript tracking -->
    <!-- end Piwik -->

    <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
    </script>

    <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
    <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c34c2cc46173b000bec87a1.js" async="async"></script>
</head>


<body class="hub">

        <div class="iAdserver" data-iadserver-zone="299">
            <script>_ipromNS('zone', 299);</script>
        </div>

    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <div class="overlay"></div>

    <header class="header">
        

    <div class="subscribe-button-mobile">
        <a href="/register-full" class="button button-blue">PRIDRUŽITE SE, PRVI MESEC SAMO 1 EUR</a>
    </div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addClass = true;

        if(addClass) {
            var body = $("body");
            body.addClass("has-subscribe-button");
        }
    }
    addCssClassToHead();
</script>
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        <div class="header-wide">
            <div class="header-wrap wrapper">

                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
                


    <div class="subscribe-header">
        <a href="/register-full?returnUrl=%2F1042887520%2Fsvet%2F1042887520" class="button button-blue">PRIDRUŽITE SE, PRVI MESEC SAMO 1 EUR</a>
    </div>

                

    <div class="login" id="login"  data-modal-toggler="login">
        <div class="row">
            <div class="column small-12">
                <div class="blue-ribbon popup">
                    <h1>PRIJAVA</h1>
                </div>
            </div>
        </div>
        <div class="row hide-for-large">
            <div class="column small-12 small-order-1">
                <p><span>Za neomejen dostop do vseh vsebin, objavljenih na spletni strani Dnevnik.si in v mobilni aplikaciji Dnevnik, je potrebna prijava.</span><span class="all-text" style="display:none;"> Če boste odkljukali opcijo »Ostanite prijavljeni«, vam uporabniškega imena (oziroma e-naslova) ter gesla v prihodnje ne bo potrebno ponovno vnašati.</span><span class="show-more">... [več]</span> </p><br>
            </div>
        </div>
        <div class="row">            
            <div class="column small-12 large-4 large-order-1 small-order-2">
                <!-- LOGIN-->
                <p class="show-for-large"><span>Za neomejen dostop do vseh vsebin, objavljenih na spletni strani Dnevnik.si in v mobilni aplikaciji Dnevnik, je potrebna prijava.</span><span class="all-text" style="display:none;"> Če boste odkljukali opcijo »Ostanite prijavljeni«, vam uporabniškega imena (oziroma e-naslova) ter gesla v prihodnje ne bo potrebno ponovno vnašati.</span><span class="show-more">... [več]</span> </p><br>
                <div class="form-login view-register">
<form action="/login?returnUrl=%2F1042887520%2Fsvet%2F1042887520" method="post">                        <div class="form-item form-email">
                            
 <div class="field">
    <div class="label required">
        <label for="UserNameLogin">Uporabniško ime ali e-naslov</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite uporabniško ime ali e-naslov" id="UserNameLogin" name="UserNameLogin" type="text" value="" />
        <span class="field-validation-valid" data-valmsg-for="UserNameLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
                        <div class="form-item form-password">
                             <div class="field">
    <div class="label required">
        <label for="PasswordLogin">Geslo</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite geslo" id="PasswordLogin" name="PasswordLogin" type="password" />
        <span class="field-validation-valid" data-valmsg-for="PasswordLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
<div class="field">
    <div class="data">
        <div class="checkbox">
            <input id="IsPersistantLogin" name="IsPersistantLogin" type="checkbox" value="true" /><input name="IsPersistantLogin" type="hidden" value="false" />
            <label for="IsPersistantLogin">Ostanite prijavljeni</label>
            <span class="field-validation-valid" data-valmsg-for="IsPersistantLogin" data-valmsg-replace="true"></span>
        </div>
    </div>
</div>
                        <div class="form-item form-submit">
                            <input type="submit" value="PRIJAVITE SE" class="button button-orange">
                        </div>
                        <div class="form-note">
                            <p><strong>Ste pozabili geslo?</strong> Za njegovo posodobitev kliknite <a href="/lostPassword">tukaj</a>.</p>
                        </div>
</form>                </div>
                <!-- / LOGIN-->
                <div data-role="loginForm"></div>

            </div>

            <div class="column small-12 large-4 large-order-2 small-order-3">
                <div class="login-side">
                    <div class="container">
                        <div class="row">
                            <p class="register-item">Kot registrirani uporabnik prejmete vsak mesec <b>brezplačno</b> dostop do 4 zaklenjenih člankov na Dnevnik.si ali v mobilni aplikaciji Dnevnik.si ter vsak petek e-pismo urednika z najbolj branimi članki tekočega tedna. </p>
                        </div>
                        <div class="row">
                            <span class="login-side-heading">Ste naročnik tiskane izdaje časnika Dnevnik vsaj od četrtka do sobote ali paketa Digitalni Dnevnik?</span>
                        </div>
                        <div class="row">
                            <span>Neomejen dostop do spletne strani Dnevnik.si in mobilne aplikacije Dnevnik lahko <strong>brezplačno</strong> uredite <a href="/register?isSubscriber=True&amp;returnUrl=%2F1042887520%2Fsvet%2F1042887520">tukaj</a>.</span>
                        </div>
                        <br />
                        <div class="row margin-top-10">
                            <span class="login-side-heading">Še niste registrirani?</span>
                        </div>
                        <div class="row">
                            <span>Brezplačno registracijo uredite <a href="/register?isSubscriber=False&amp;returnUrl=%2F1042887520%2Fsvet%2F1042887520">tukaj</a>.</span>
                        </div>
                        <br />
                        <div class="row margin-top-10">
                            <span class="login-side-heading">Pomoč pri registraciji in prijavi:</span>
                        </div>
                        <div class="row">
                            <span><a href="mailto:narocnina@dnevnik.si">narocnina@dnevnik.si</a> ali na brezplačni <br /> telefonski številki <b>080 20 07.</b></span>
                        </div>
                    </div>
                </div>
            </div>

            <div class="column small-12 large-4 large-order-3 small-order-1">
                <div class="subscription-offer-image">
                    <img src="https://files.dnevnik.si/promo/lixx1_mini.png" class="hide-for-large" alt="description of image">
                    <img src="https://files.dnevnik.si/promo/lixx1.png" class="show-for-large" alt="description of image">
                </div>
            </div>
        </div>
    </div>

<span class="header-toggle user-toggle " data-toggle="login"></span>
<script>
    $(function () {
        $(".show-more").clicktoggle(function () {
            $(this).text("").siblings(".all-text").show();
                }, function () {
            $(this).text("... [več]").siblings(".all-text").hide();
        });
    });
</script>
                

<div id="search-toggle" data-toggle="search"  class="header-toggle"></div>
<div class="search" data-modal-toggler="search-toggle" id="search">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    <input type="search" name="q" value="" class="search-input" placeholder="Vnesite iskalni niz..." />
                    <button type="submit" class="search-submit">Search</button>
                </div>
            </form>
        </div>
    </div>
</div>
                <div id="main-navigation-button" data-toggle="main-navigation" class="header-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>

        </div>

        




<div class="main-navigation" id="main-navigation" data-modal-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="  ">
                    <a href="/slovenija"><span>Slovenija</span></a>
                    
                </li>
                <li class="is-active  ">
                    <a href="/svet"><span>Svet</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/posel"><span>Posel</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/posel/novice">
                                                <span>Poslovne novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/bitcoin">
                                                <span>Bitcoin</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/sport"><span>Šport</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kolesarstvo">
                                                <span>Kolesarstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/tenis">
                                                <span>Tenis</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rekreacija">
                                                <span>Rekreacija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/planinstvo">
                                                <span>Planinstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/luka-doncic">
                                                <span>Luka Dončić</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kultura"><span>Kultura</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kultura/glasba">
                                                <span>Glasba</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/knjiga">
                                                <span>Knjiga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oder">
                                                <span>Oder</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/film">
                                                <span>Film</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/vizualna-umetnost">
                                                <span>Vizualna umetnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oblikovanje">
                                                <span>Oblikovanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/mediji">
                                                <span>Mediji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/splosno">
                                                <span>Splošno</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin"><span>Magazin</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/kulinarika">
                                                <span>Kulinarika</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom">
                                                <span>Dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zdravje">
                                                <span>Zdravje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/slovenci-po-svetu">
                                                <span>Slovenci po svetu</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/kronika"><span>Kronika</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/lokalno"><span>Lokalno</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska">
                                                <span>Primorska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/mnenja"><span>Mnenja</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/mnenja/kolumne">
                                                <span>Kolumne</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/glosa">
                                                <span>Glosa</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/odprta-stran">
                                                <span>Odprta stran</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/objektiv"><span>Objektiv</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/nedeljski"><span>Nedeljski</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/posel/gazela/domov"><span>Gazela</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/zlatanit"><span>Zlata nit</span></a>
                    
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = false;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>


    </header>

    <script type="text/javascript">
        (function ($) {
            $(function () {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container: messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                //var bnView = new AppUIBreakingNewsView({
                //    container:messageContainer
                //});

                // cc_settings.settings.banner = ccView.$el;
                // cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">
            </div>
            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard" style="margin-bottom:10px;">

<div class="hide-for-small-only">
    <div class="iAdserver" data-iadserver-zone="440">
    <script>_ipromNS('zone',440)</script></div>
</div>

                    </div>
                </div>
            </div>

            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <input data-val="true" data-val-number="The field IdArticle must be a number." id="Article_IdArticle" name="Article.IdArticle" type="hidden" value="1042887520" />
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Kosovo'>Kosovo</a>
                    </div>
                                    <h1>
                        
                        #video Streli in šok bombe med aretacijami Srbov na Kosovu, v Zubinovem Potoku kot na bojišču
                    </h1>
                                    <p class="lead">Specialne enote kosovske policije v Kosovski Mitrovici izvajajo aretacije več osumljenih članov kriminalne združbe. Med aretiranimi so srbski in domnevno tudi albanski pripadniki kosovske policije. Med operacijo je prišlo tudi do streljanja. Srbski predsednik Vučić je medtem že ukazal polno pripravljenost srbske vojske.</p>
            </header>
            <div id="_iprom_inStream active">
                <div class="contentWrapped">
                    <div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
                <div class="article-images article-wrap">

<div class="image">
        <img alt="#video Streli in šok bombe med aretacijami Srbov na Kosovu, v Zubinovem Potoku kot na bojišču" src="/i/as/2019/05/28/1185040.jpg" />

 <p class="image-caption">
     (Foto: Youtube)
</p>
</div>                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
                <div class="article-source">
                    <strong>alp, STA</strong>
                </div>
            <div class="dtstamp" title="2019-05-28T10:20:00">
                28. maj 2019
                <span class="dtupdated"><i></i> 28. maj 2019 10:20</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                       
                        <div class="ad-zone ad-300x250">
                            <div class="iAdserver" data-iadserver-zone="32">
                                <script type="text/javascript">_ipromNS('zone', 32);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-300x600">
                            <div class="iAdserver" data-iadserver-zone="31">
                                <script type="text/javascript">_ipromNS('zone', 31);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-160x600">
                            <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36">
                                <script type="text/javascript">_ipromNS('zone', 36);</script>
                            </div>
                        </div>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Kosovo'>Kosovo</a>
                </div>
                        <div class="article-meta-data">
                    <div class="article-source">
                        <strong>alp, STA</strong>
                    </div>
                <div class="dtstamp" title="2019-05-28T10:20:00">
                    28. maj 2019
                    <span class="dtupdated"><i></i> 28. maj 2019 10:20</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042887520%2fsvet%2f1042887520&subject=#video Streli in šok bombe med aretacijami Srbov na Kosovu, v Zubinovem Potoku kot na bojišču">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042887520&t=#video Streli in šok bombe med aretacijami Srbov na Kosovu, v Zubinovem Potoku kot na bojišču" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042887520" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                    <span class="button-m padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042887520">
                        <i class="dicn dicn-link"></i>
                    </span>
                </div>
            </div>

            
        <div class="dnevnik-live dnevnik-live-light dnevnik-live-article">
    <h4 class="dnevnik-live-title"><i class="i i-time"></i><a href="/vse">Najnovejše</a></h4>
    <ul class="dnevnik-live-list"></ul>
    <div class="dnevnik-live-more">
        <a href="/vse">Vse objave</a>
    </div>
</div>

            
    </div>
</footer>



                <div class="article-body article-wrap">
                    <article>
  <p>Po poročanju srbskim medijev so specialne enote kosovske policije danes ob 6. uri zjutraj v Kosovski Mitrovici pričele z aretacijami Srbov v vrstah kosovske policije, carine in civilistov. Ker je dogajanje še v teku, se informacije od medija do medija nekoliko razlikujejo. Po poročanju srbske tiskovne agencije Tanjug so do 8.30 aretirali že 13 Srbov, prištinski mediji pa pišejo, da so med aretiranimi tudi albanski policisti. N1 poroča, da je med aretiranimi tudi komandir policijske postaje v Zubinovem Potoku. Med aretiranimi naj bi bili tudi štirje pripadniki kosovske carine. Srbski mediji poročajo še, da je med operacijami prišlo celo do streljanja in da sta dva Srba lažje ranjena.</p>
  <p>
    <div class="flex-video"><iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/Tkl48xRFHNI" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
  </p>
  <p>
    <strong>
      <em>Preberite še:</em>
    </strong>
    <a href="https://www.dnevnik.si/1042887505">Vučić pripravlja Srbe na mučen kompromis s Kosovom?</a>
  </p>
  <p>Po poročanju B92 so do zob oborožene specialne enote operacijo izvedle v vseh štirih občinah, kjer so Srbi večinsko prebivalstvo.  Pri tem naj bi bil ranjen tudi pripadnik kosovske policije, ki pa ni v življenjski nevarnosti. Med streljanjem naj bi sicer izstrelili kar 200 nabojev. Poleg tega so prebivalci srbskih občin s postavljanjem barikad poskušali otežiti delo kosovski policiji. Ta je s pomočjo šok bombe uspela uničiti vsaj eno barikado v Zubinovem Potoku. N1 poroča še, da so kosovske specialne enote v civiliste, ki so postavljali barikade, streljali gumijastimi naboji. Nekaj naj bi jih bilo ranjenih.  Za ves promet je zaprt tudi most, ki povezuje severni in južni del Kosovske Mitrovice.</p>
  <p>
    <div class="flex-video"><iframe width="560" height="315" src="https://www.youtube-nocookie.com/embed/5IZjPN3L2po" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen=""></iframe></div>
  </p>
  <section>
    <h2>Srbi ogorčeni, Haradinaj pa zagotavlja, da gre za operacijo zoper organizirani kriminal</h2>
    <p>Srbski predsednik <strong>Aleksandar Vučić</strong> je medtem že ukazal polno pripravljenost srbske vojske. Direktor urada srbske vlade za Kosovo <strong>Marko Đurić</strong> je sporočil, da so do zob oboroženi kosovski specialci zjutraj vdrli na sever Kosova, da bi povzročili strah in paniko. »Več dni smo opozarjali, da se pripravlja takšen scenarij in aretacije Srbov, država Srbija je pozivala, da se prepreči takšen scenarij, ker to predstavlja igranje z mirom na ozemlju naše južne pokrajine,« je izjavil Đurić. Ob tem je poudaril, da je v imenu predsednika Vučića obvestil mednarodne predstavnike, da ni nikakršnega dvoma, kakšen bo odziv Srbije, če se ta operacija takoj na ustavi.</p>
    <p>Kosovska policija pravi, da je operacija plod večmesečne preiskave, ki jo je vodilo kosovsko specialno tožilstvo. Kosovski premier <strong>Ramush Haradinaj</strong> je potrdil akcijo kosovskih specialnih enot in poudaril, da gre za operacijo proti tihotapljenju in organiziranemu kriminalu.</p>
    <p> Mednarodna misija Kfor je sporočila, da operacija kosovske policije po nalogu tožilstva poteka po celotnem Kosovu in ne samo na severu in ni uperjena proti Srbom, temveč proti osebam, obtoženim korupcije in kriminala. »Za zdaj spremljamo situacijo, smo v stiku z oblastmi v Prištini, komunikacije pa imamo odprte tudi s Srbijo,« je za srbsko tiskovno agencijo Tanjug izjavil tiskovni predstavnik Kforja <strong>Vincenzo Grasso</strong>. Po njegovih besedah gre za policijsko akcijo, kakršne so v preteklosti že potekale, tako da Kfor samo spremlja situacijo.</p>
  </section>
</article>


                    <div class="article-tags">
                        <a href='/tag/Kosovo'>Kosovo</a> <a href='/tag/Srbija'>Srbija</a> <a href='/tag/Kosovska%20Mitrovica'>Kosovska Mitrovica</a> <a href='/tag/Aleksandar%20Vu%C4%8Di%C4%87'>Aleksandar Vučić</a> <a href='/tag/Balkan'>Balkan</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042887520%2fsvet%2f1042887520&subject=%23video%20Streli%20in%20%C5%A1ok%20bombe%20med%20aretacijami%20Srbov%20na%20Kosovu%2C%20v%20Zubinovem%20Potoku%20kot%20na%20boji%C5%A1%C4%8Du">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042887520&t=%23video%20Streli%20in%20%C5%A1ok%20bombe%20med%20aretacijami%20Srbov%20na%20Kosovu%2C%20v%20Zubinovem%20Potoku%20kot%20na%20boji%C5%A1%C4%8Du" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042887520" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                            <span class="button-m no-width padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042887520">
                                <i class="dicn dicn-link"></i>
                            </span>
                        </div>
                    </div>
                </div>
                </div>
            </div>
            
        </article>

        




        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>

            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="articles-related">
            <h2>Preberite zadnje članke</h2>


            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042887530/magazin/aktualno/poginil-zadnji-samec-sumatrskega-nosoroga-v-maleziji">
                            <img src="/i/osr/2019/05/28/1185108.jpg" alt="Poginil zadnji samec sumatrskega nosoroga v Maleziji">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042887530/magazin/aktualno/poginil-zadnji-samec-sumatrskega-nosoroga-v-maleziji">Poginil zadnji samec sumatrskega nosoroga v Maleziji</a></h3>
                        <time datetime="28. 05. 2019 11:30:00)">28.05.2019</time>
                        <p>
                            V Maleziji je poginil zadnji samec sumatrskega nosoroga, so sporočile pristojne oblasti. V državi je ostala samo še ena samica te ogrožene vrste, ki...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042887526/sport/nogomet/gattuso-napovedal-da-bo-zapustil-trenersko-klop-milana">
                            <img src="/i/osr/2019/05/28/1185066.jpg" alt="Gattuso napovedal, da bo zapustil trenersko klop Milana">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042887526/sport/nogomet/gattuso-napovedal-da-bo-zapustil-trenersko-klop-milana">Gattuso napovedal, da bo zapustil trenersko klop Milana</a></h3>
                        <time datetime="28. 05. 2019 11:12:00)">28.05.2019</time>
                        <p>
                            Nekdanji italijanski nogometni zvezdnik Gennaro Gattuso je napovedal, da bo predčasno, dve leti pred iztekom pogodbe, zapustil položaj glavnega...
                        </p>
                    </div>
                </div>
            </article>
    <div class="iAdserver" data-iadserver-zone="324">
        <script type="text/javascript">_ipromNS('zone', 324);</script>
    </div>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="https://www.dnevnik.si/kartica/1042887525">
                            <img src="/i/osr/Content/img/dnevnik_no_image.png" alt="Pariz: Združitev Fiata in Renaulta le ob ohranitvi vseh tovarn">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="https://www.dnevnik.si/kartica/1042887525">Pariz: Združitev Fiata in Renaulta le ob ohranitvi vseh tovarn</a></h3>
                        <time datetime="28. 05. 2019 11:10:00)">28.05.2019</time>
                        <p>
                            Francoske avtomobilske tovarne morajo ostati odprte, se je na predlog združitve italijansko-ameriškega proizvajalca avtomobilov Fiat Chrysler...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042887527/posel/gazela/mladi-ocka-zbira-sredstva-za-proizvodnjo-inovativnega-zabojnika-za-igrace-">
                            <img src="/i/osr/2019/05/28/1185069.jpg" alt="Mladi očka zbira sredstva za proizvodnjo inovativnega zabojnika za igrače">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042887527/posel/gazela/mladi-ocka-zbira-sredstva-za-proizvodnjo-inovativnega-zabojnika-za-igrace-">Mladi očka zbira sredstva za proizvodnjo inovativnega zabojnika za igrače</a></h3>
                        <time datetime="28. 05. 2019 10:56:00)">28.05.2019</time>
                        <p>
                            Na slovenski plaftormi za množično zbiranje sredstev adrifund se te dni predstavlja večfunkcionalni lesen zabojnik, imenovan igračko, ki se lahko v...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042887524/kronika/reke-ponoci-ponekod-narasle-do-velikih-pretokov">
                            <img src="/i/osr/2019/05/28/1185048.jpg" alt="Reke ponoči ponekod narasle do velikih pretokov">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042887524/kronika/reke-ponoci-ponekod-narasle-do-velikih-pretokov">Reke ponoči ponekod narasle do velikih pretokov</a></h3>
                        <time datetime="28. 05. 2019 10:50:00)">28.05.2019</time>
                        <p>
                            Reke so po podatkih Agencije RS za okolje ponoči ponekod narasle do velikih pretokov, povečini pa je vodnatost rek še srednja. Na severovzhodu se...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042887511/svet/avstrija-naj-bi-novo-vlado-dobila-v-tednu-dni">
                            <img src="/i/osr/2019/05/28/1185064.jpg" alt="Stracheja v past ujela študentka iz BiH">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042887511/svet/avstrija-naj-bi-novo-vlado-dobila-v-tednu-dni">Stracheja v past ujela študentka iz BiH</a></h3>
                        <time datetime="28. 05. 2019 10:45:00)">28.05.2019</time>
                        <p>
                            Domnevno rusko bogatašinjo, ki se je z nekdanjim avstrijskim podkanclerjem Heinz-Christianom Strachejem dogovarjala o korupciji, je po poročanju...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042887523/slovenija/knovs-bo-zaslisal-drenikovo-in-sekolca">
                            <img src="/i/osr/2019/05/28/1174782.jpg" alt="Knovs bo zaslišal Drenikovo in Sekolca">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042887523/slovenija/knovs-bo-zaslisal-drenikovo-in-sekolca">Knovs bo zaslišal Drenikovo in Sekolca</a></h3>
                        <time datetime="28. 05. 2019 10:35:00)">28.05.2019</time>
                        <p>
                            Komisija državnega zbora za nadzor obveščevalnih in varnostnih služb (Knovs) je za sredo popoldne na pogovore v zvezi s prisluškovalno afero na...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042887520/svet/1042887520">
                            <img src="/i/osr/2019/05/28/1185040.jpg" alt="#video Streli in šok bombe med aretacijami Srbov na Kosovu, v Zubinovem Potoku kot na bojišču">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042887520/svet/1042887520">#video Streli in šok bombe med aretacijami Srbov na Kosovu, v Zubinovem Potoku kot na bojišču</a></h3>
                        <time datetime="28. 05. 2019 10:20:00)">28.05.2019</time>
                        <p>
                            Specialne enote kosovske policije v Kosovski Mitrovici izvajajo aretacije več osumljenih članov kriminalne združbe. Med aretiranimi so srbski in...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="https://www.dnevnik.si/kartica/1042887522">
                            <img src="/i/osr/Content/img/dnevnik_no_image.png" alt="Globalizacija v nekaterih državah dosegla mejo sprejemljivega">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="https://www.dnevnik.si/kartica/1042887522">Globalizacija v nekaterih državah dosegla mejo sprejemljivega</a></h3>
                        <time datetime="28. 05. 2019 10:15:00)">28.05.2019</time>
                        <p>
                            Globalizacija je po mnenju ekonomistov v več razvitih državah dosegla zgornjo mejo sprejemljivega, je razvidno iz danes objavljenih izsledkov...
                        </p>
                    </div>
                </div>
            </article>
    </div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
    </div>
</div>
<script type="text/javascript">
    function initializePage($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042887520
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042887520
            });
        });
        var liveUpdate = "False";
        if(liveUpdate.toLowerCase() === "true") {
            window.PageReloader.stopReload();
        }
        var deviceTracker = new DeviceTracker();
        var data = deviceTracker.collectClientData();

        var userActivityTracker = new UserActivityTracker(data);

        var lastPublished = new LastPublished($(".dnevnik-live"), {
            apiQuery: { limit: 6 },
            hub: '',
            theme: 'dark',
            titleTrimLength: 80
        });
        var promotion = new FloaterPromotion("False", "", "");
        var copyTooltip = new CopyTooltip();
    }
</script>





    






        </div>
    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški kuponi</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/avtorske-pravice">Avtorske pravice</a></li>
<li><a href="/dd/pogoji/volilna-referendumska-kampanja">Volilna kampanja</a></li>
<li><a href="/dd/zasebnost">Zasebnost</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>
    <div id="promotion"></div>
    

    <script src="/Assets/js/scripts.min.js?v=30022055"></script>

    
    <script type="text/javascript">
initializePage(jQuery);
</script>



    <script>
        (function (i, s, o, g, r, a, m) {
            ; i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-12565186-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () { var lnl = document.createElement('script'); lnl.type = 'text/javascript'; lnl.async = true; lnl.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer=' + encodeURIComponent(window.location.href) + '&cb=' + Math.random().toString().substring(2); lnl.id = 'LiveNetLife'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(lnl, s); })();</script>
    <!-- LiveNetLife END -->

        <div class="iAdserver" data-iadserver-zone="33">
            <script>_ipromNS('zone', 33);</script>
        </div>

    <script>
        _ipromNS('load');
    </script>
</body>

</html>
