<!DOCTYPE html>
<html>
<head>
	<title>Dinozaver in psiček | Dnevnik</title>

	<meta name="description" content="Verjetno ni treba poudarjati, da je BMW avtomobilska znamka z &amp;#187;nekaj več&amp;#171;. Prestižna, napredna, elegantna, športna, skratka tista, ki zna svoje kupce zapeljati v drugo dimenzijo. In če verjamete ali ne, tudi njihov najmanjši model zna biti takšen. Avtomobil, ki pokriva dejansko vse, kar bi lahko primerjali ali s strašnim T-rexom ali domačim psičkom, ki mu">
	<meta name="keywords" content="avtomobilizem, testi, teme,Kratki test,BMW i3">
	<link rel="canonical" href="https://www.dnevnik.si/1042761156" />
	<meta name="og:type" content="Article">
	<meta name="og:site_name" content="Dnevnik">
	<meta name="og:url" content="https://www.dnevnik.si/1042761156">
	<meta name="og:title" content="Dinozaver in psiček">
	<meta name="og:description" content="Verjetno ni treba poudarjati, da je BMW avtomobilska znamka z &amp;#187;nekaj več&amp;#171;. Prestižna, napredna, elegantna, športna, skratka tista, ki zna svoje kupce zapeljati v drugo dimenzijo. In če verjamete ali ne, tudi njihov najmanjši model zna biti takšen. Avtomobil, ki pokriva dejansko vse, kar bi lahko primerjali ali s strašnim T-rexom ali domačim psičkom, ki mu">
	<meta name="og:image" content="/i/orig/2017/01/27/991004.jpg">
	<meta name="og:image" content="/i/orig/2017/01/27/991005.jpg">
	<meta name="og:image" content="/i/orig/2017/01/27/991008.jpg">
	<meta name="og:image" content="/i/orig/2017/01/27/991009.jpg">
	<meta name="og:image" content="/i/orig/2017/01/27/991002.jpg">

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Dnevnik_si">
	<meta name="twitter:creator" content="Dnevnik_si">
	<meta name="twitter:title" content="Dinozaver in psiček">
	<meta name="twitter:description" content="Verjetno ni treba poudarjati, da je BMW avtomobilska znamka z &amp;#187;nekaj več&amp;#171;. Prestižna, napredna, elegantna, športna, skratka tista, ki zna svoje kupce zapeljati v drugo dimenzijo. In če verjamete ali ne, tudi njihov najmanjši model zna biti takšen. Avtomobil, ki pokriva dejansko vse, kar bi lahko primerjali ali s strašnim T-rexom ali domačim psičkom, ki mu">
	<meta name="twitter:image" content="/i/orig/2017/01/27/991004.jpg">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="/favicon.ico?v=1" />
	<meta property="fb:pages" content="91741216297" />
	
	
	<!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
	
	<link href="/Assets/css/style.css?v=30033635" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/Scripts/app.min.js?v=30033635"></script>

	 
	<script type='text/javascript'>

			
		window["ARTICLEID"] = 1042761156;
			

		/* cookie consent  */
		var cc_settings = cc_create_settings();
		cc_settings.settings.settingsUrl = '/dd/piskoti';
		cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
		cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
		cc_settings.events.show = function () {
			console.log("cc show");
		};
		cc_settings.events.hide = function () {
			console.log("cc hide");
		};
		cc_init(cc_settings);
	</script>

	<script type='text/javascript'>
		var iprom_MID = "ednevnik";
		var iprom_SID = "_magazin";
		var iprom_SSID = "svetvozil";
		var iprom_ZONES = [];

		function iprom_AD(iprom_ZID) { iprom_ZONES.push(iprom_ZID) };
	</script>
    
	<script type="text/javascript">
	/* <![CDATA[ */
		(function() {
			window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
			var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1913';
			h.appendChild(s);
			}());
		/* ]]> */
	</script>

	
	
    
    


	<!-- Piwik -->
	<!-- JavaScript tracking -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		_paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
		_paq.push(["setDomains", ["*.www.dnevnik.si"]]);
		_paq.push(["setDoNotTrack", true]);
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
	</script>
	<!-- end JavaScript tracking -->
   
	<!-- end Piwik -->

	<script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
	</script>
	<script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-12565186-1', 'auto');
          ga('send', 'pageview');
    </script>
</head>

<body class="hub">

    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <header class="header" style="z-index: 3;">
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        <div class="header-wide">

            <div class="header-wrap wrapper">

                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>

                

<div id="search-toggle" data-toggle="search"></div>
<div class="search" id="search" data-toggler=".is-visible">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    
                    <input type="search" name="q" value="" class="search-input" placeholder="Išči po edicijah, osebah, krajih, ..." />
                    <button type="submit" class="search-submit">Search</button>
                    <!--<p>Iščete kaj iz tiskane izdaje? Stopite v stik z našo arhivsko službo, pišite na <a href="#">arhiv@dnevnik.si</a></p>-->
                </div>
            </form>
        </div>
    </div>
</div>


            </div>

        </div>

        
        <div id="main-navigation-button" data-toggle="main-navigation">
            <span></span>
            <span></span>
            <span></span>
        </div>



<div class="main-navigation" id="main-navigation" data-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class=" ">
                    <a href="/slovenija"><span>Slovenija</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/svet"><span>Svet</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/posel"><span>Posel</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/sport"><span>Šport</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kultura"><span>Kultura</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="is-active ">
                    <a href="/magazin"><span>Magazin</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kronika"><span>Kronika</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/lokalno"><span>Lokalno</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kulinarika"><span>Kulinarika</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/dom"><span>Dom</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/zdravje"><span>Zdravje</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/mnenja"><span>Mnenja</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" exposed">
                    <a href="https://www.dnevnik.si/posel/gazela"><span>Gazela</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = true;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>



    </header>

    <script type="text/javascript">
        (function($){
            $(function() {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container:messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                var bnView = new AppUIBreakingNewsView({
                    container:messageContainer
                });

                // cc_settings.settings.banner = ccView.$el;
                cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">

            </div>
            

            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard">
                        
    <div class="top-zone iAdserver" data-iadserver-zone="25">
            <script type="text/javascript">iprom_ZONES.push(25);</script>

    </div>


                    </div>
                </div>
            </div>

            
            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Kratki%20test'>Kratki test</a>
                    </div>
                                    <h1>
                        
                        Dinozaver in psiček
                    </h1>
                                    <p class="lead">Verjetno ni treba poudarjati, da je BMW avtomobilska znamka z »nekaj več«. Prestižna, napredna, elegantna, športna, skratka tista, ki zna svoje kupce zapeljati v drugo dimenzijo. In če verjamete ali ne, tudi njihov najmanjši model zna biti takšen. Avtomobil, ki pokriva dejansko vse, kar bi lahko primerjali ali s strašnim T-rexom ali domačim psičkom, ki mu pasme ne moremo določiti že nekaj generacij. Ker je to, kakšne pasme ali kako grozovit si, povsem nepomembno. Ni namreč več pomembna velikost, ampak tehnika, in ni pomembno le poreklo, da bi znal biti prikupen in zanesljiv. V pločevinastem svetu bi to lahko ponazorili s štiri metre dolgim električnim modelom i3 z dodanim malim bencinskim  motorjem za podaljševanje dosega. Kajti vsem naprednim idejam navkljub samo elektrika danes še ne poteši vseh sodobnih mobilnih želja voznikov in voznic. A evolucija dela svoje, s časom se bo slika tudi na tem področju verjetno spremenila.</p>
            </header>
            <div id="_iprom_inStream" class="iAdserver" data-iadserver-zone="88">
                <script type="text/javascript">iprom_ZONES.push(88);</script>
                <div class="iAdserver" data-iadserver-zone="146"></div>
                <script type="text/javascript">iprom_ZONES.push(146);</script>

                <div class="article-images article-wrap">

<div class="gallery" id="gallery-article-container">
    <div class="gallery-toolbar">
        <span class="view-more">Fotografije</span>
        <span class="gallery-pager"></span>
        <span class="gallery-fullscreen"></span>
    </div>
    <div class="gallery-slider lg">
        <div class="slide">
            <div class="image">
                <a class="lg-item" href="/i/orig/2017/01/27/991004.jpg" title="BMW i3 krasi sodobna električna tehnologija. (Foto: Andraž Zupančič)">
                    <img src="/i/ag/2017/01/27/991004.jpg" />
                </a>
                
 <p class="image-caption">
    BMW i3 krasi sodobna električna tehnologija. (Foto: Andraž Zupančič)
</p>

            </div>
        </div>
        <div class="slide">
            <div class="image">
                <a class="lg-item" href="/i/orig/2017/01/27/991005.jpg" title=" (Foto: Andraž Zupančič)">
                    <img src="/i/ag/2017/01/27/991005.jpg" />
                </a>
                
 <p class="image-caption">
     (Foto: Andraž Zupančič)
</p>

            </div>
        </div>
        <div class="slide">
            <div class="image">
                <a class="lg-item" href="/i/orig/2017/01/27/991008.jpg" title=" (Foto: Andraž Zupančič)">
                    <img src="/i/ag/2017/01/27/991008.jpg" />
                </a>
                
 <p class="image-caption">
     (Foto: Andraž Zupančič)
</p>

            </div>
        </div>
        <div class="slide">
            <div class="image">
                <a class="lg-item" href="/i/orig/2017/01/27/991009.jpg" title=" (Foto: Andraž Zupančič)">
                    <img src="/i/ag/2017/01/27/991009.jpg" />
                </a>
                
 <p class="image-caption">
     (Foto: Andraž Zupančič)
</p>

            </div>
        </div>
        <div class="slide">
            <div class="image">
                <a class="lg-item" href="/i/orig/2017/01/27/991002.jpg" title="">
                    <img src="/i/ag/2017/01/27/991002.jpg" />
                </a>
                

            </div>
        </div>
    </div>
      
     
</div>

<!-- <script type="text/javascript">
    function initializeGallery($) {
        var gallery = $("#gallery-article-container");
        var galleryPageInfo = $(".gallery-page-info", gallery);
        var galleryHeading = $(".gallery-heading", gallery);
        var galleryPort = $(".galleryViewPort", gallery);
        var height = $("li", galleryPort).first().height();

        var fullScreenButton = $("a[rel='fullscreen']", galleryHeading);
     

        if (gallery.length == 0) {
           window.setTimeout(function () {
                console.log("hack!");
                initializeGallery($);
            }, 4000);

            return;
        }

        galleryPort.css({
            position: "relative",
            left: "0px",
           // display: "none",
            height: height + "px",
            //maxWidth: "610px"
        });

        galleryPort.anythingSlider({
            resizeContents: false,
            buildArrows: false,
            buildNavigation: false,
            buildStartStop: false,
            startText: null,
            stopText: null,
            animationTime: 400,
            hashTags: false,
            onSlideComplete: function (slider) {
                galleryPageInfo.html(slider.currentPage + "/" + slider.pages);
                initButtons(slider);
            },
            onInitialized: function (e, slider) {
                console.log("slider init done.")
                load();
            }
        });

        function initButtons(slider) {
            if ($("img",slider.$currentPage).length>0) {
                fullScreenButton.show();
            } else {
                fullScreenButton.hide();
            }
        }

        function load() {
            var slider = galleryPort.data("AnythingSlider");
            if (!slider) {
                return;
            }

            galleryPageInfo.html(slider.currentPage + "/" + slider.pages);
            $(".galleryViewPort_loading", gallery).hide();
            galleryHeading.show();
            galleryPort.css({
                height: ""
            });
            galleryPort.show();

            initButtons(slider);

            $("a[rel='next']", gallery).on("click", function (e) {
                slider.goForward();
                e.preventDefault();
            });
            $("a[rel='previous']", gallery).on("click", function (e) {
                slider.goBack();
                e.preventDefault();
            });
            $("a[rel='first']", gallery).on("click", function (e) {
                slider.gotoPage(1);
                e.preventDefault();
            });
            $("a[rel='last']", gallery).on("click", function (e) {
                slider.gotoPage(slider.pages);
                e.preventDefault();
            });

            $("a[rel^='prettyPhoto'][disabled!='disabled']", gallery).prettyPhoto({
            //    theme: 'facebook',
                show_title: false,
                social_tools: null,
                hideflash: true,
                slideshow:false,
                deeplinking: false,
                keyboard_shortcuts:false
            });

            $("a[rel='fullscreen']", gallery).on("click", function (e) {
                e.preventDefault();

                var link = $("a", slider.$currentPage);
                link.trigger("click");
                //openImage();
            });

        }

        //function openImage(){
        //    var api_images = [];
        //    var api_titles = [];
        //    var api_descriptions = [];

        //    $.each(images,function(i,o){
        //        api_images.push(o.srcOriginal);
        //        api_titles.push(o.title);
        //    });
        //    pp_settings = {
        //        show_title: false,
        //        social_tools: null,
        //        hideflash: true,
        //        deeplinking: false,
        //        keyboard_shortcuts:false
        //    };
        //    $.prettyPhoto.open(api_images,api_titles,api_descriptions);
        //}


    }
</script>-->
                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
                <div class="article-source">
                    <strong>Andraž Zupančič</strong>
                </div>
            <div class="dtstamp" title="2017-01-28T00:00:00">
                28. januar 2017
                <span class="dtupdated"><i></i> 28. januar 2017 0:00</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                        <div class="ad-zone ad-300x250 iAdserver" data-iadserver-zone="32"></div>
                        <script type="text/javascript">iprom_AD(32);</script>
                        <div class="ad-zone ad-300x600 iAdserver" data-iadserver-zone="31"></div>
                        <script type="text/javascript">iprom_AD(31);</script>
                        <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36"></div>
                        <script type="text/javascript">iprom_AD(36);</script>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Kratki%20test'>Kratki test</a>
                </div>
                        <div class="article-meta-data">
                    <div class="article-source">
                        <strong>Andraž Zupančič</strong>
                    </div>
                <div class="dtstamp" title="2017-01-28T00:00:00">
                    28. januar 2017
                    <span class="dtupdated"><i></i> 28. januar 2017 0:00</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042761156%2fmagazin%2fsvet-vozil%2fdinozaver-in-psicek&subject=Dinozaver in psiček">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042761156&t=Dinozaver in psiček" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042761156&via=Dnevnik_si&text=Dinozaver in psiček" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                </div>
            </div>

    </div>
</footer>

                <div class="article-body article-wrap">
                    <article>
  <p>BMW i3 je avtomobil, ki je dovolj drugačen, da ostane več kot zanimiv, dovolj napreden in napolnjen s sodobno električno tehnologijo, da našpičite ušesa. Štiri metra dolg, malce futurističen, z udobno notranjostjo in sprejemljivimi voznimi lastnostmi je utelešenje T-rexa v malem. Kdor bo mislil, da je to šala, se bo motil. Njegova električna pogonska enota namreč zmore veliko, posebno ko preklopite na bolj »agresiven« način delovanja, takrat vas avtomobil neslišno požene v lepšo prihodnost kot le malokateri klasično gnani štirikolesnik. Vse lepo in prav, če ne bi bilo tukaj še vedno tako prisotne besede »ampak«. Zato, ker se vam pogled bolj kot na cesti ustavlja na merilniku, ki vam kaže, koliko električnega »soka« je še v vašem vozilu, zaradi česar stalno premlevate, kdaj in kje se boste ustavili na električni polnilnici in koliko časa boste potrebovali, da si bo mali BMW-jev štirikolesnik toliko opomogel, da se boste lahko zapeljali naprej. A ravno zato je tukaj še mali 647-kubični bencinski motor iz njihovega velikega skuterja, ki vozniku daje nekaj več miru in mu lajša stres. Kajti ko elektrike zmanjka, to pa se je nam zgodilo po približno 135 kilometrih vožnje, poprime za delo ta motorček, v 9-litrski posodi za gorivo pa je dovolj bencina za precej mirno nadaljevanje vožnje. A glej ga zlomka, potem se boste povsem upravičeno vprašali, zakaj kupiti električni avtomobil, če ta sploh ni povsem električen. Da o ceni ne govorimo, a več o tem kasneje.</p>
  <p>V notranjosti se bodo štirje potniki dobro počutili, voznik z vodenjem in upravljanjem avtomobila res nima nikakršnih težav, skratka kljub  sodobni zasnovi je to nadvse uporaben avtomobil za vsakdan, kar dopolnjuje tudi najmanj 260 litrov velik prtljažnik. Le da je spet tukaj tista elektrika. Da bi varčevali, verjetno ne boste vedno vklopili gretja, da bi se vozili dlje, ne boste vklopili močnejšega režima delovanja pogonske enote, da o poletnih dnevih in klimatski napravi niti ne govorimo. </p>
  <p>Da, i3 rex ima veliko opreme, in šele v tem vozilu se zavedate, kakšen porabnik elektrike dejansko vsa ta oprema tudi je. In koliko denarja danes stane sodobna tehnologija. Malo več kot 41.000 evrov je vse prej kot »nežna« cena, ima pa avto res vse to, kar mora danes avtomobil imeti, z dodatno opremo pa se cena testnega avtomobila že dvigne do 55.339 evrov. Tukaj je i3 pravi T-rex, a ker pravijo, da je vsak začetek težak, mu lahko oprostimo. In razumemo, zakaj jih boste na cesti videli bore malo. </p>
  <p>T-rex, kraljevi dinozaver, je izumrl. Vsa moč mu ni pomagala, da bi se obdržal na tem svetu. Malih rexov pa je k sreči danes še vedno veliko, in čeprav so mnogi majhni, so veliki. Ravno tako kot BMW-jev i3. </p>
  
</article>


                    <div class="article-tags">
                        <a href='/tag/Kratki%20test'>Kratki test</a> <a href='/tag/BMW%20i3'>BMW i3</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042761156%2fmagazin%2fsvet-vozil%2fdinozaver-in-psicek&subject=Dinozaver%20in%20psi%C4%8Dek">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042761156&t=Dinozaver%20in%20psi%C4%8Dek" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042761156&via=Dnevnik_si&text=Dinozaver%20in%20psi%C4%8Dek" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </article>
            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="articles-related">
        <h2>Preberite sorodne prispevke</h2>

            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042758814/magazin/svet-vozil/kratki-test-bmw-x1-vse-se-spreminja">
                            <img src="/i/osr/2017/01/06/983725.jpg" alt="Kratki test, BMW X1: Vse se spreminja">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042758814/magazin/svet-vozil/kratki-test-bmw-x1-vse-se-spreminja">Kratki test, BMW X1: Vse se spreminja</a></h3>
                        <time datetime="7.1.2017 0:00:00)">07.01.2017</time>
                        <p>
                            Tradicija. Nekateri se je oklepajo kot pijanec plota, pa čeprav včasih niti ne vedo dobro, zakaj. A je že tako, da jo imajo nekateri radi in dajo...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042755799/magazin/svet-vozil/kratki-test-suzukija-balena-romanje-brez-cudeza">
                            <img src="/i/osr/2016/12/02/976992.jpg" alt="Kratki test suzukija balena: Romanje brez čudeža">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042755799/magazin/svet-vozil/kratki-test-suzukija-balena-romanje-brez-cudeza">Kratki test suzukija balena: Romanje brez čudeža</a></h3>
                        <time datetime="3.12.2016 0:00:00)">03.12.2016</time>
                        <p>
                            Kratki test
                        </p>
                    </div>
                </div>
            </article>
    <div class="iAdserver" data-iadserver-zone="324"></div>
    <script type="text/javascript">iprom_AD(324);</script>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042750796/magazin/svet-vozil/kratki-test-toyote-prius-miselni-korak-naprej-">
                            <img src="/i/osr/2016/09/09/964447.jpg" alt="Kratki test Toyote prius: Miselni korak naprej ">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042750796/magazin/svet-vozil/kratki-test-toyote-prius-miselni-korak-naprej-">Kratki test Toyote prius: Miselni korak naprej </a></h3>
                        <time datetime="10.9.2016 0:00:00)">10.09.2016</time>
                        <p>
                            Toyotina matematika pri razvoju malce drugačnih avtomobilov je pravzaprav zelo enostavna. Ni treba dolgo študirati, doktorirati, razmišljati. Formula...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042749980/magazin/svet-vozil/kratki-test-bmw-serije-1-kot-hitra-crna-macka">
                            <img src="/i/osr/2016/08/26/961354.jpg" alt="Kratki test BMW serije 1: Kot hitra črna mačka">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042749980/magazin/svet-vozil/kratki-test-bmw-serije-1-kot-hitra-crna-macka">Kratki test BMW serije 1: Kot hitra črna mačka</a></h3>
                        <time datetime="27.8.2016 0:00:00)">27.08.2016</time>
                        <p>
                            Črni panter. Ne, z njim ne mislimo na simbol, okoli katerega se pri nas še vedno krešejo mnenja, v katero časovno obdobje ga uvrstiti. Tudi na...
                        </p>
                    </div>
                </div>
            </article>
    </div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
        

<div class="article-width newsletter-subscription" id="newsletter-subscribe-panel">
    
</div>
<script type="text/javascript">
    (function ($) {
        var page = {"id":37,"title":"Svet vozil"};
        

        var subscribeView = new AppUINewsletterSubscribeSingleView({
            page:page,
            callbacks: {
                success: function () {
                    appUIModal.open(SuccessView);
                }
            }
        });

        subscribeView.render();
        $("#newsletter-subscribe-panel").empty().append(subscribeView.$el);

    }(jQuery));
</script>

        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>


    </div>
</div>
<script type="text/javascript">
    (function ($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042761156
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042761156
                });
        });
    }(jQuery));
</script>





    






        </div>
    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški klub</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/uporaba-in-citiranje-vsebin">Avtorske pravice</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>

    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script src="/Assets/js/scripts.min.js?v=30033635"></script>

    
    <script type="text/javascript">
</script>



        <div class="iAdserver" data-iadserver-zone="299"></div>
        <script type="text/javascript">iprom_AD(299);</script>
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_AD(33);</script>
        <div class="iAdserver" data-iadserver-zone="146"></div>
        <script type="text/javascript">iprom_AD(146);</script>
    <script type="text/javascript">
        var iAdsConfig = {
            m: iprom_MID,
            sid: iprom_SID,
            ssid: iprom_SSID,
            z: iprom_ZONES
        };

        (function() {
            var ads = document.createElement('script');
            ads.type = 'text/javascript';
            ads.async = true;
            ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ads, s);
        })();
    </script>

    
    <!-- LiveNetLife BEGIN -->

    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

    <!-- LiveNetLife END -->

</body>
</html>
