<!DOCTYPE html>
     <html>
     <head>
         <title>Evropske monarhije se manjšajo, da bi preživele | Dnevnik</title>
         <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

             <meta name="description" content="Tudi najdražja med vsemi, britanska monarhija, bo pod novim kraljem Karlom III. “zaposlovala” precej manj članov kraljeve družine, menda samo sedem." />
                      <meta name="description" content="Tudi najdražja med vsemi, britanska monarhija, bo pod novim kraljem Karlom III. “zaposlovala” precej manj članov kraljeve družine, menda samo sedem." />
                      <meta name="keywords" content="novice, svet, mednarodna politika,Evropske monarhije se manjšajo, da bi preživele,Velika Britanija,evropske monarhije,kralj Karel III." />
                      <link rel="canonical" href="https://www.dnevnik.si/1042999000" />
         <meta property="og:type" content="Article">
         <meta property="og:site_name" content="Dnevnik" />
             <meta property="og:url" content="https://www.dnevnik.si/1042999000" />
                      <meta property="og:title" content="Evropske monarhije se manjšajo, da bi preživele" />
                      <meta property="og:description" content="Tudi najdražja med vsemi, britanska monarhija, bo pod novim kraljem Karlom III. “zaposlovala” precej manj članov kraljeve družine, menda samo sedem." />
                      <meta property="og:description" content="Tudi najdražja med vsemi, britanska monarhija, bo pod novim kraljem Karlom III. “zaposlovala” precej manj članov kraljeve družine, menda samo sedem." />
                      <meta property="og:image" content="/i/orig/2022/10/16/Britain_Queen_38740--f7c67.jpg" />
             <meta property="og:image:type" content="image/jpeg" />
         <script src="https://www.youtube.com/iframe_api"></script>
         
         <meta name="twitter:card" content="summary_large_image" />
         <meta name="twitter:site" content="@Dnevnik_si" />
             <meta name="twitter:title" content="Evropske monarhije se manjšajo, da bi preživele" />
                      <meta name="twitter:description" content="Tudi najdražja med vsemi, britanska monarhija, bo pod novim kraljem Karlom III. “zaposlovala” precej manj članov kraljeve družine, menda samo sedem." />
                      <meta name="twitter:description" content="Tudi najdražja med vsemi, britanska monarhija, bo pod novim kraljem Karlom III. “zaposlovala” precej manj članov kraljeve družine, menda samo sedem." />
                      <meta name="twitter:image" content="https://www.dnevnik.si/i/orig/2022/10/16/Britain_Queen_38740--f7c67.jpg" />

         <meta http-equiv="X-UA-Compatible" content="IE=edge">
         <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,500,600,700&subset=latin,latin-ext" rel="stylesheet">
         <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400italic&subset=latin,latin-ext" rel="stylesheet">
         <link href="https://fonts.googleapis.com/css?family=Roboto:500,700,900" rel="stylesheet">
         <meta name="viewport" content="width=device-width, initial-scale=1">
         <link rel="shortcut icon" href="/favicon.ico?v=1" />
         <meta property="fb:pages" content="91741216297" />
         <link rel="manifest" href="/manifest.json">
         <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
         <script type="text/javascript" async=true>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</script>
         <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
         <!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
         
         <link href="/Assets/css/style.css?v=30039145" rel="stylesheet" type="text/css" />
         <script type="text/javascript" src="/Scripts/app.min.js?v=30039145"></script>

         
         <script type='text/javascript'>
			
        window["ARTICLEID"] = 1042999000;
        

        /* cookie consent  */
        var cc_settings = cc_create_settings();
        cc_settings.settings.settingsUrl = '/dd/piskoti';
        cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
        cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
        cc_settings.events.show = function () {

        };
        cc_settings.events.hide = function () {
            //console.log("cc hide");
        };

        cc_init(cc_settings);

         </script>

         <!-- Google Tag Manager -->
         <script>
             (function (w, d, s, l, i) {
                 w[l] = w[l] || []; w[l].push({
                     'gtm.start':
                         new Date().getTime(), event: 'gtm.js'
                 }); var f = d.getElementsByTagName(s)[0],
                     j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                         'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
             })(window, document, 'script', 'dataLayer', 'GTM-M32GC3B');
         </script>
         <!-- End Google Tag Manager -->


             <script>
            var iprom_MID = "ednevnik";
            var iprom_SID = "_svet";
            var iprom_SSID = "";
            var iprom_ZONES = [];

            (function(a,g,b,c){a[c]=a[c]||function(){
                "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
                var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                    var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                    d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
            })(window, document,[ "ipromcloud.com"],"_ipromNS");

            _ipromNS('init', {
                sitePath: [iprom_MID, iprom_SID, iprom_SSID],
                cookieConsent: (cc.getcookie('cc_advertising') == 'yes' ? true : false)
            });

             </script>



             <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
                var d=document,
                h=d.getElementsByTagName('head')[0],
                s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1907';
                h.appendChild(s);
            }());
            /* ]]> */
             </script>


         
    
    


         <!-- Piwik -->
         <!-- JavaScript tracking -->
         <script type="text/javascript">
             var _paq = _paq || [];
             _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
             _paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
             _paq.push(["setDomains", ["*.www.dnevnik.si"]]);
             _paq.push(["setDoNotTrack", true]);
             _paq.push(['trackPageView']);
             _paq.push(['enableLinkTracking']);
             (function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
         </script>
         <!-- end JavaScript tracking -->
         <!-- end Piwik -->

         <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
         <script type="text/javascript">
             /* (c)AdOcean 2003-2015 */
             if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; }
             ado.config({ mode: "old", xml: false, characterEncoding: true });
             ado.preview({ enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7" });
         </script>
         <!-- Native advertising -->
         <script>
             (function () {
                 var s = document.createElement('script');
                 s.type = 'text/javascript';
                 s.async = true;
                 s.src = '//d.get-native.eu/cds/delivery/init';
                 var sc = document.getElementsByTagName('script')[0];
                 sc.parentNode.insertBefore(s, sc);
             })();
         </script>

         <!-- end Native advertising -->

         <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
         <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c34c2cc46173b000bec87a1.js" async="async"></script>
     </head>

     <body class="hub">

                 <div class="iAdserver" data-iadserver-zone="299">
                     <script>_ipromNS('zone', 299);</script>
                 </div>

         <!-- Image tracking, fallback for JavaScript tracking -->
         <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
         <!-- end Image tracking -->
         <div class="overlay"></div>

         <header class="header">
             <!-- Facebook Pixel Code -->
             <script>
                 !function (f, b, e, v, n, t, s) {
                     if (f.fbq) return; n = f.fbq = function () {
                         n.callMethod ?
                             n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                     };
                     if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                     n.queue = []; t = b.createElement(e); t.async = !0;
                     t.src = v; s = b.getElementsByTagName(e)[0];
                     s.parentNode.insertBefore(t, s)
                 }(window, document, 'script',
                     'https://connect.facebook.net/en_US/fbevents.js');
                 fbq('init', '1641401319507402');
                 fbq('track', 'PageView');
             </script>
             <noscript>
                 <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
             </noscript>
             <!-- End Facebook Pixel Code -->
             
             <div class="header-wide">
                 


    <div class="subscribe-button">
        <a href="/register-full?returnUrl=%2F1042999000%2Fsvet%2Fevropske-monarhije-se-manjsajo-da-bi-prezivele" class="button subscribe-button-black"><span class="underline">Pridružite se,</span> prvi mesec samo 1 eur</a>
    </div>

<script type="text/javascript">
    function addCssClassToHead() {
        var body = $("body");
        body.addClass("has-subscribe-button");
    }
    addCssClassToHead();
</script>
                 <div class="header-wrap wrapper">
                     <div id="timeline-heading"><b>Evropske monarhije se manjšajo, da bi preživele</b></div>
                     <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
                     

    <a href="/prijava?returnUrl=%2F1042999000%2Fsvet%2Fevropske-monarhije-se-manjsajo-da-bi-prezivele"><span class="user-toggle"></span></a>
<script>
    $(function () {
        $(".show-more").clicktoggle(function () {
            $(this).text("").siblings(".all-text").show();
        }, function () {
            $(this).text("... [več]").siblings(".all-text").hide();
        });
    });
</script>
                     

<div id="search-toggle" data-toggle="search"  class="header-toggle"></div>
<div class="search" data-modal-toggler="search-toggle" id="search">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    <input type="search" name="q" value="" class="search-input" placeholder="Vnesite iskalni niz..." />
                    <button type="submit" class="search-submit">Search</button>
                </div>
            </form>
        </div>
    </div>
</div>
                     <div id="main-navigation-button" data-toggle="main-navigation" class="header-toggle">
                         <span></span>
                         <span></span>
                         <span></span>
                     </div>
                 </div>

             </div>

             




<div class="main-navigation" id="main-navigation" data-modal-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="  ">
                    <a href="/slovenija"><span>Slovenija</span></a>
                    
                </li>
                <li class="is-active  ">
                    <a href="/svet"><span>Svet</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/posel"><span>Posel</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/posel/novice">
                                                <span>Poslovne novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/bitcoin">
                                                <span>Bitcoin</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/sport"><span>Šport</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kolesarstvo">
                                                <span>Kolesarstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/tenis">
                                                <span>Tenis</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rekreacija">
                                                <span>Rekreacija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/planinstvo">
                                                <span>Planinstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/luka-doncic">
                                                <span>Luka Dončić</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kultura"><span>Kultura</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kultura/glasba">
                                                <span>Glasba</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/knjiga">
                                                <span>Knjiga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oder">
                                                <span>Oder</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/film">
                                                <span>Film</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/vizualna-umetnost">
                                                <span>Vizualna umetnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oblikovanje">
                                                <span>Oblikovanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/mediji">
                                                <span>Mediji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/splosno">
                                                <span>Splošno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/iz-karantene">
                                                <span>Iz karantene</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin"><span>Magazin</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/kulinarika">
                                                <span>Kulinarika</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom">
                                                <span>Moj dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zdravje">
                                                <span>Zdravje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/slovenci-po-svetu">
                                                <span>Slovenci po svetu</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/kronika"><span>Kronika</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/lokalno"><span>Lokalno</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska">
                                                <span>Primorska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/mnenja"><span>Mnenja</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/mnenja/kolumne">
                                                <span>Kolumne</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/odprta-stran">
                                                <span>Odprta stran</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/objektiv-nova"><span>Objektiv</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/objektiv-nova/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/objektiv-nova/intervjuji">
                                                <span>Intervjuji</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/nedeljski"><span>Nedeljski</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/gazela"><span>Gazela</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin/dom"><span>Moj dom</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/dom/notranja-oprema">
                                                <span>Notranja oprema</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom/ideje-za-dom">
                                                <span>Ideje za dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom/vrt-in-okolica">
                                                <span>Vrt in okolica</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom/gradnja-in-prenova">
                                                <span>Gradnja in prenova</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom/energija">
                                                <span>Energija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom/varnost">
                                                <span>Varnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom/uporabno">
                                                <span>Uporabno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom/vprasajte-strokovnjaka">
                                                <span>Vprašajte strokovnjaka</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = false;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>


         </header>

         <script type="text/javascript">
             (function ($) {
                 $(function () {
                     appUIModalNotifications.listen();
                     var messageContainer = $("#app-messages");

                     // cookie consent
                     var ccView = new AppUICookieConsentView({
                         container: messageContainer
                     });

                     cc_settings.settings.banner = ccView;
                     cc_load(cc_settings);

                     // breaking news
                     //var bnView = new AppUIBreakingNewsView({
                     //    container:messageContainer
                     //});

                     // cc_settings.settings.banner = ccView.$el;
                     // cc_load(cc_settings);
                 });
             }(jQuery));

         </script>

         <div class="main">
             <div class="content">
                 <div id="app-messages">
                 </div>
                 <div class="row">
                     <div class="column small-12">
                         <div id="_iprom_billboard" style="margin-bottom:10px;">

<div class="hide-for-small-only">
    <div class="iAdserver" data-iadserver-zone="440">
    <script>_ipromNS('zone',440)</script></div>
</div>

                         </div>
                     </div>
                 </div>

                 









<div class="row">
    <div class="column small-12">
        <article class="article">
            <input data-val="true" data-val-number="The field IdArticle must be a number." id="Article_IdArticle" name="Article.IdArticle" type="hidden" value="1042999000" />
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Velika%20Britanija'>Velika Britanija</a>
                    </div>
                                    <h1>
                        
                        Evropske monarhije se manjšajo, da bi preživele
                    </h1>
                                    <p class="lead">Tudi najdražja med vsemi, britanska monarhija, bo pod novim kraljem Karlom III. “zaposlovala” precej manj članov kraljeve družine, menda samo sedem.</p>
            </header>
            

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
    <div class="article-meta-data">
        
    <div class="article-source">
        <strong>Brane Kastelic</strong>
    </div>

        <div class="dtstamp" title="2022-10-17T06:01:00">
            17. oktober 2022 06:01
            <span class="dtupdated" title="2022-10-17T06:01:00"><i></i> 17. oktober 2022 6:01</span>
        </div>

        <div>
            Predviden čas branja: 4 min
        </div>
    </div>

    </div>
</footer>

            
<footer class="article-footer">
    <div class="article-meta">
            <div class="article-prime-tag">
                <a href='/tag/Velika%20Britanija'>Velika Britanija</a>
                        </div>
                <div class="article-meta-data">
            
    <div class="article-source">
        <strong>Brane Kastelic</strong>
    </div>

            
            <div class="dtstamp" title="Datum objave: 2022-10-17T06:01:00">
                17. oktober 2022 06:01
            </div>
            <div class="dtstamp" title="Datum spremembe: 2022-10-17T06:01:00">
                <span class="dtupdated"><i></i> 17. oktober 2022 6:01</span>
            </div>
            <div>
                Predviden čas branja: 4 min
            </div>
        </div>
        
        <div class="article-footer-social cf">
            <div class="btngroup float-l">
                <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042999000%2fsvet%2fevropske-monarhije-se-manjsajo-da-bi-prezivele&subject=Evropske monarhije se manjšajo, da bi preživele">
                    <i class="dicn dicn-mail"></i>
                </a>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042999000&t=Evropske monarhije se manjšajo, da bi preživele" class="button-m no-width padding-side-10"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                   target="_blank" title="Facebook">
                    <i class="dicn dicn-fb"></i>
                </a>
                <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042999000" class="button-m padding-side-10 no-width"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                   target="_blank" title="Twitter">
                    <i class="dicn dicn-twitter"></i>
                </a>
                <span class="button-m padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042999000">
                    <i class="dicn dicn-link"></i>
                </span>
            </div>
        </div>


        <div class="sticky-container show-for-large" data-sticky-container id="sticky-start">
    <div class="sticky" data-sticky data-margin-top="5" data-top-anchor="sticky-start:top" data-btm-anchor="sticky-end:bottom">
        <div class="dnevnik-live dnevnik-live-light">
            <a href="/zadnje-novice"><h4 class="dnevnik-live-title"><i class="i i-time"></i><span>NAJNOVEJŠE</span><i class="i i-clickme light"></i></h4></a>
            <ul class="dnevnik-live-list"></ul>
            <div class="dnevnik-live-more">
                <a href="/zadnje-novice">Vse objave</a>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>


            <div id="_iprom_inStream active">
                <div class="contentWrapped">
                        <div class="iAdserver" data-iadserver-zone="146">
                            <script>_ipromNS('zone', 146)</script>
                        </div>
                    <div class="article-images article-wrap">

<div class="image">
        <img alt="Evropske monarhije se manjšajo, da bi preživele" src="/i/as/2022/10/16/Britain_Queen_38740--f7c67.jpg" />

 <p class="image-caption">
    Tudi najdražja med vsemi, britanska monarhija, bo pod novim kraljem Karlom III. (Foto: AP)
</p>
</div>                        
                        <div class="article-ad">

                            <div class="ad-zone ad-300x250">
                                <div class="iAdserver" data-iadserver-zone="32">
                                    <script type="text/javascript">_ipromNS('zone', 32);</script>
                                </div>
                            </div>
                            <div class="ad-zone ad-300x600">
                                <div class="iAdserver" data-iadserver-zone="31">
                                    <script type="text/javascript">_ipromNS('zone', 31);</script>
                                </div>
                            </div>
                            <div class="ad-zone ad-160x600">
                                <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36">
                                    <script type="text/javascript">_ipromNS('zone', 36);</script>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="article-body article-wrap">
                        <article>
  <p>Kronane glave se malokdaj opravičijo. Zato odmeva opravičilo 82-letne danske kraljice Margarete II., še bolj pa razlog zanj. Štirim vnukom, trem sinovom in hčerki princa Joachima, mlajšega od svojih dveh sinov, bo s 1. januarjem prihodnje leto odvzela nazive princa oziroma princese ter jih degradirala v grofe in grofico. Hčerki in sinova starejšega sina, prestolonaslednika Frederika, ostajajo princesi in princa. Princ Joachim pa tudi drugi člani danske kraljeve družine so javno potožili, da jih je kraljičino dejanje užalostilo, a ta vztraja pri svoji odločitvi. Ta je del pomanjšanja in pocenitve danske monarhije, ki naj bi bili nujni za njeno trdno prihodnost.</p>
  <h4>
    <strong>Vse manj princes in princev?</strong>
  </h4>
  <p>»Kraljevi naziv vključuje številne zaveze in dolžnosti, ki jih bo v prihodnosti opravljalo manj članov kraljeve družine. To prilagoditev, ki je nujna priprava monarhije na prihodnost, želim izpeljati pod svojo vladavino,« je dejala danska kraljica, ki je po smrti Elizabete II. monarhinja z najdaljšim, petdesetletnim stažem. Kritika naj bi jo presenetila. »Nisem pričakovala, da bo mlajši sin z družino tako globoko prizadet, in za to mi je žal,« je dejala kraljica, ki pa si kljub temu ni premislila. Iz kraljeve palače so sporočili, da gre za podobno prilagoditev, za kakršno so se odločile tudi druge kraljeve družine. Na Otoku se sprašujejo, ali bo novi britanski kralj Karel III. posnemal dansko »kolegico«, ki ni prva, ki se je odločila večini vnukov odvzeti naziv princa oziroma princese. Leta 2019 je švedski kralj Karl XVI. Gustav odvzel ta naziv šestim vnukinjam in vnukom. Pustil ga je samo otrokoma prestolonaslednice, ki bosta nekoč monarh in njegova »rezerva«. Zmanjšanje števila članov kraljeve družine, ki bodo »delali« za monarhijo, in s tem pocenitev monarhije je tudi on upravičil z njenim dolgoročnim preživetjem. Večina od desetih evropskih monarhij se je z leti zmanjšala in pocenila. Devet jih financirajo davkoplačevalci. Samo liechtensteinska se preživlja sama. Koliko denarja dobijo, je odvisno od zakonov in tradicije. Nekatere dobijo letno vsoto, druge dobivajo finančna sredstva sproti iz različnih virov. Tudi to, kakšne naloge imajo delovni člani kraljeve družine, se razlikuje od monarhije do monarhije. Pomeni pa, da zastopajo krono. Ponekod so polno zaposleni že nečaki monarha, drugod se morajo preživljati s pravo službo celo njegovi bratje in sestre.</p>
  <h4>Najdražja je britanska,
najcenejši španska in švedska</h4>
  <p>Daleč najdražja je britanska monarhija. Iz državne blagajne je v tekočem finančnem letu dobila dobrih 116 milijonov evrov oziroma 17 odstotkov več kot leto prej (zadnja leta dobiva nekaj več za obnovo Buckinghamske palače). Tudi mini bogata monaška kneževina ni poceni: 54 milijonov evrov na leto. Nizozemska monarhija dobi 44 milijonov evrov in norveška 43, vse druge precej manj, belgijska 15, danska 12, španska in švedska okoli sedem milijonov evrov na leto. Britanska kraljeva družina je tudi največja in najbogatejša. Po prisilni upokojitvi osramočenega princa Andrewa in odcepitvi princa Harryja in Meghan se je število članov družine, »zaposlenih« v monarhiji, ki je rečejo tudi firma, zmanjšalo na trinajst. Kralj Karel III. naj bi načrtoval znižanje na sedem, poleg njega naj bi bili v ožjem krogu tako samo še žena Camilla, sin William, snaha Kate, sestra Ana in mlajši brat Edward z ženo Sophie, ki sta po odhodu Harryja in Meghan v Kalifornijo (pred tem začasno v Kanado) prevzela velik del njunih kraljevih obveznosti in dolžnosti.</p>
  <p>Bo tako kot švedski kralj in danska kraljica zmanjšal tudi število princes in princev, ki jih je trenutno kar 16? Malo verjetno. Bolj vroče je vprašanje, ki je še brez odgovora: bo podelil naziv princa in princese Archieju in Lilibet, otrokoma Harryja in Meghan, ki jima po zakonu pripada, že odkar je kot njun dedek postal monarh? Če jima bo dal košarico, tudi v okviru spremembe zakona, mu tega mlajši sin Harry in žena Meghan nikoli ne bosta odpustila. Njegova odločitev bo odvisna od tega, ali je sploh še naklonjen spravi z njima, ali pa bo presodil, da nesprava ne more škoditi njemu in monarhiji.</p>
  
</article>

                        
                        <div class="article-tags">
                            <a href='/tag/Velika%20Britanija'>Velika Britanija</a> <a href='/tag/evropske%20monarhije'>evropske monarhije</a> <a href='/tag/kralj%20Karel%20III'>kralj Karel III.</a>
                        </div>
                        <div class="article-tools viewbtn cf">
                            
                            <div class="btngroup float-l">
                                <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042999000%2fsvet%2fevropske-monarhije-se-manjsajo-da-bi-prezivele&subject=Evropske%20monarhije%20se%20manj%C5%A1ajo%2C%20da%20bi%20pre%C5%BEivele">
                                    <i class="dicn dicn-mail"></i>
                                </a>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042999000&t=Evropske%20monarhije%20se%20manj%C5%A1ajo%2C%20da%20bi%20pre%C5%BEivele" class="button-m no-width padding-side-10"
                                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                                   target="_blank" title="Facebook">
                                    <i class="dicn dicn-fb"></i>
                                </a>
                                <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042999000" class="button-m padding-side-10 no-width"
                                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                                   target="_blank" title="Twitter">
                                    <i class="dicn dicn-twitter"></i>
                                </a>
                                <span class="button-m no-width padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042999000">
                                    <i class="dicn dicn-link"></i>
                                </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
            <div id="sticky-end"></div>
        </article>

        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>

            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


<div class="articles-related">
        <h2>Preberite zadnje članke</h2>


            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042999025/svet/foto-video-v-kijevu-znova-odjeknile-eksplozije-slo-naj-bi-za-napade-z-droni">
                            <img src="/i/osr/2022/10/17/2022-10-17T055336Z_2080918733_RC2S2X9ZKHQ6_RTRMADP_5_UKRAINE-CRISIS-KYIV-BLASTS.jpg" alt="#foto #video V Kijevu znova odjeknile eksplozije, šlo naj bi za napade z droni">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042999025/svet/foto-video-v-kijevu-znova-odjeknile-eksplozije-slo-naj-bi-za-napade-z-droni">#foto #video V Kijevu znova odjeknile eksplozije, šlo naj bi za napade z droni</a></h3>
                        <time datetime="17. 10. 2022 08:20:00)">17.10.2022</time>
                        <p>
                            V Kijevu je davi, teden dni po ruskem raketnem obstreljevanju, znova odjeknilo več eksplozij. Oglasile so se tudi sirene, ki so opozarjale na možnost...
                        </p>
                    </div>
                </div>
            </article>
        <article class="article-related">
            <div class="article-related-flex-ad">
                <div id="nativendo-under-article">
                </div>
            </div>
        </article>
    <div class="iAdserver" data-iadserver-zone="324">
        <script type="text/javascript">_ipromNS('zone', 324);</script>
    </div>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042998985/magazin/svet-vozil/novost-naprodaj-mercedes-glc">
                            <img src="/i/osr/2022/10/16/glc.jpg" alt="Novost naprodaj: Mercedes GLC">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042998985/magazin/svet-vozil/novost-naprodaj-mercedes-glc">Novost naprodaj: Mercedes GLC</a></h3>
                        <time datetime="17. 10. 2022 07:45:00)">17.10.2022</time>
                        <p>
                            Nova generacija priljubljenega Mercedesovega športnega terenca GLC je zapeljala tudi na slovenske ceste.
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042998983/magazin/svet-vozil/bmw-i4-m50-gran-coupe-tudi-zvok-otrok-bo-kmalu-drugacen">
                            <img src="/i/osr/2022/10/16/IMG_0803.jpg" alt="BMW i4 M50 gran coupe: Tudi zvok otrok bo kmalu drugačen">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042998983/magazin/svet-vozil/bmw-i4-m50-gran-coupe-tudi-zvok-otrok-bo-kmalu-drugacen">BMW i4 M50 gran coupe: Tudi zvok otrok bo kmalu drugačen</a></h3>
                        <time datetime="17. 10. 2022 07:30:00)">17.10.2022</time>
                        <p>
                            BMW i4 M50 grand coupe je prvi BMW M, ki ga poganja izključno elektrika. V njem je veliko M, a ni tako brutalen, kot so bencinski bratje.
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042998997/lokalno/dolenjska-in-bela-krajina/park-za-ljudi-ki-svet-vidijo-drugace">
                            <img src="/i/osr/2022/10/16/Senzorni_park_1.jpg" alt="Park za ljudi, ki svet “vidijo” drugače">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042998997/lokalno/dolenjska-in-bela-krajina/park-za-ljudi-ki-svet-vidijo-drugace">Park za ljudi, ki svet “vidijo” drugače</a></h3>
                        <time datetime="17. 10. 2022 07:00:00)">17.10.2022</time>
                        <p>
                            V Češči vasi pri Novem mestu so odprli čutno-gibalni park, ki slepim in slabovidnim omogoča doživljanje in občutenje gozda s tipom, sluhom, vonjem,...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042998996/lokalno/gorenjska/jeseniskega-zupanabo-izzvala-najmanj-cetverica">
                            <img src="/i/osr/2022/10/16/1254186.jpg" alt="Jeseniškega župana
bo izzvala najmanj četverica">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042998996/lokalno/gorenjska/jeseniskega-zupanabo-izzvala-najmanj-cetverica">Jeseniškega župana
bo izzvala najmanj četverica</a></h3>
                        <time datetime="17. 10. 2022 06:29:00)">17.10.2022</time>
                        <p>
                            V Občini Jesenice se tudi na letošnjih lokalnih volitvah obeta zanimiva tekma za županski stolček. Zdajšnjega župana Blaža Račiča bo izzvala Eva...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042998999/slovenija/stetje-po-zzzs">
                            <img src="/i/osr/2022/10/16/890141.jpg" alt="Štetje po ZZZS">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042998999/slovenija/stetje-po-zzzs">Štetje po ZZZS</a></h3>
                        <time datetime="17. 10. 2022 06:15:00)">17.10.2022</time>
                        <p>
                            Napotnica za obisk specialista ali kakšnega mojstra za preiskave je načeloma dokument, ki ga izda osebni zdravnik. Vsaj tako naj bi bilo. V urejenem...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042999007/gazela/novice/z-gazeljo-miselnostjo-v-vrhu-najhitreje-rastocih">
                            <img src="/i/osr/2022/10/16/gorenjska_regija_zmagovalci_2022.jpg" alt="Z gazeljo miselnostjo v vrhu najhitreje rastočih">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042999007/gazela/novice/z-gazeljo-miselnostjo-v-vrhu-najhitreje-rastocih">Z gazeljo miselnostjo v vrhu najhitreje rastočih</a></h3>
                        <time datetime="17. 10. 2022 06:03:00)">17.10.2022</time>
                        <p>
                            Časopisna družba Dnevnik je v sodelovanju z GZS Regionalno zbornico za Gorenjsko v Kranju sklenila še zadnjo, šesto etapo letošnje karavane projekta...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042999008/gazela/novice/urska-kajtner-in-katja-katarina-zakrajsek-loftware-nicelabel-zacne-se-pri-vodjih-ki-morajo-voditi-z-zgledom">
                            <img src="/i/osr/2022/10/16/Nicelabel1.jpg" alt="Urška Kajtner in Katja Katarina Zakrajšek, Loftware (NiceLabel): Začne se pri vodjih, ki morajo voditi z zgledom">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042999008/gazela/novice/urska-kajtner-in-katja-katarina-zakrajsek-loftware-nicelabel-zacne-se-pri-vodjih-ki-morajo-voditi-z-zgledom">Urška Kajtner in Katja Katarina Zakrajšek, Loftware (NiceLabel): Začne se pri vodjih, ki morajo voditi z zgledom</a></h3>
                        <time datetime="17. 10. 2022 06:02:00)">17.10.2022</time>
                        <p>
                            Večji ko je trg, večji so izzivi – in bolj pomembni so kadri, ki krojijo prisotnost na njem. Biti globalno podjetje pomeni, da je takšno tudi njegovo...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042999000/svet/evropske-monarhije-se-manjsajo-da-bi-prezivele">
                            <img src="/i/osr/2022/10/16/Britain_Queen_38740--f7c67.jpg" alt="Evropske monarhije se manjšajo, da bi preživele">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042999000/svet/evropske-monarhije-se-manjsajo-da-bi-prezivele">Evropske monarhije se manjšajo, da bi preživele</a></h3>
                        <time datetime="17. 10. 2022 06:01:00)">17.10.2022</time>
                        <p>
                            Tudi najdražja med vsemi, britanska monarhija, bo pod novim kraljem Karlom III. “zaposlovala” precej manj članov kraljeve družine, menda samo sedem.
                        </p>
                    </div>
                </div>
            </article>
</div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
    </div>
</div>
<script type="text/javascript">
    function initializePage($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042999000
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042999000
            });
        });
        var liveUpdate = "False";
        if(liveUpdate.toLowerCase() === "true") {
            window.PageReloader.stopReload();
        }
        var deviceTracker = new DeviceTracker();
        var data = deviceTracker.collectClientData();

        var userActivityTracker = new UserActivityTracker(data);

        var lastPublished = new LastPublished($(".dnevnik-live"), {
            apiQuery: { limit: 5, include_pr_articles: false, article_sort_order: 1 },
            
            hub: '',
            theme: 'dark',
            titleTrimLength: 80
        });
        
        var copyTooltip = new CopyTooltip();
    }
</script>





    






             </div>
         </div>
         <footer class="footer">
             <div class="wrapper">
                 <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/avtorske-pravice">Avtorske pravice</a></li>
<li><a href="/dd/pogoji/volilna-referendumska-kampanja">Volilna kampanja</a></li>
<li><a href="/dd/zasebnost">Zasebnost</a></li>
</ul>
</li>
</ul>
</footer>
             </div>
         </footer>
         <div id="offer-floater"></div>
         <div id="promotion"></div>
         <div id="customFloater"></div>

         <script src="/Assets/js/scripts.min.js?v=30039145"></script>

         
         <script type="text/javascript">
initializePage(jQuery);
</script>



         <script>
             (function (i, s, o, g, r, a, m) {
                 ; i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                     (i[r].q = i[r].q || []).push(arguments)
                 }, i[r].l = 1 * new Date(); a = s.createElement(o),
                     m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
             })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

             ga('create', 'UA-12565186-1', 'auto');
             ga('send', 'pageview');
         </script>
         <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
         <!-- LiveNetLife BEGIN -->
         <script type='text/javascript'>(function () { var lnl = document.createElement('script'); lnl.type = 'text/javascript'; lnl.async = true; lnl.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer=' + encodeURIComponent(window.location.href) + '&cb=' + Math.random().toString().substring(2); lnl.id = 'LiveNetLife'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(lnl, s); })();</script>
         <!-- LiveNetLife END -->

             <div class="iAdserver" data-iadserver-zone="33">
                 <script>_ipromNS('zone', 33);</script>
             </div>
         
         <script>
             _ipromNS('load');
         </script>

     </body>
     <!-- Google Tag Manager (noscript) -->
     <noscript>
         <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M32GC3B"
                 height="0" width="0" style="display:none;visibility:hidden"></iframe>
     </noscript>
     <!-- End Google Tag Manager (noscript) -->


     </html>
