<!DOCTYPE html>
     <html>
     <head>
         <title>Janša v Evropskem parlamentu: Prva kratkoročna prioriteta narediti vse, da ne bo četrtega vala  | Dnevnik</title>
         <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

             <meta name="description" content="Prva kratkoročna prednostna naloga je narediti vse, da ne bo četrtega vala pandemije covida-19, je poudaril premier Janez Janša ob predstavitvi prednostnih nalog slovenskega predsedovanja Svetu EU na plenarnem zasedanju Evropskega parlamenta v Strasbourgu. Izpostavil je tudi, da nastopa čas, ko mora EU začeti delovati bolj strateško." />
                      <meta name="description" content="Prva kratkoročna prednostna naloga je narediti vse, da ne bo četrtega vala pandemije covida-19, je poudaril premier Janez Janša ob predstavitvi prednostnih nalog slovenskega predsedovanja Svetu EU na plenarnem zasedanju Evropskega parlamenta v Strasbourgu. Izpostavil je tudi, da nastopa čas, ko mora EU začeti delovati bolj strateško." />
                      <meta name="keywords" content="novice, Slovenija, politika, družba, lokalne novice,Janša v Evropskem parlamentu: Prva kratkoročna prioriteta narediti vse, da ne bo četrtega vala ,evropski parlament,Janez Janša,predsedovanje EU,četrti val,EU" />
                      <link rel="canonical" href="https://www.dnevnik.si/1042958539" />
         <meta property="og:type" content="Article">
         <meta property="og:site_name" content="Dnevnik" />
             <meta property="og:url" content="https://www.dnevnik.si/1042958539" />
                      <meta property="og:title" content="Janša v Evropskem parlamentu: Prva kratkoročna prioriteta narediti vse, da ne bo četrtega vala " />
                      <meta property="og:description" content="Prva kratkoročna prednostna naloga je narediti vse, da ne bo četrtega vala pandemije covida-19, je poudaril premier Janez Janša ob predstavitvi prednostnih nalog slovenskega predsedovanja Svetu EU na plenarnem zasedanju Evropskega parlamenta v Strasbourgu. Izpostavil je tudi, da nastopa čas, ko mora EU začeti delovati bolj strateško." />
                      <meta property="og:description" content="Prva kratkoročna prednostna naloga je narediti vse, da ne bo četrtega vala pandemije covida-19, je poudaril premier Janez Janša ob predstavitvi prednostnih nalog slovenskega predsedovanja Svetu EU na plenarnem zasedanju Evropskega parlamenta v Strasbourgu. Izpostavil je tudi, da nastopa čas, ko mora EU začeti delovati bolj strateško." />
                      <meta property="og:image" content="/i/orig/2021/07/06/1324178.jpg" />
             <meta property="og:image:type" content="image/jpeg" />
         <script src="https://www.youtube.com/iframe_api"></script>
         
         <meta name="twitter:card" content="summary_large_image" />
         <meta name="twitter:site" content="@Dnevnik_si" />
             <meta name="twitter:title" content="Janša v Evropskem parlamentu: Prva kratkoročna prioriteta narediti vse, da ne bo četrtega vala " />
                      <meta name="twitter:description" content="Prva kratkoročna prednostna naloga je narediti vse, da ne bo četrtega vala pandemije covida-19, je poudaril premier Janez Janša ob predstavitvi prednostnih nalog slovenskega predsedovanja Svetu EU na plenarnem zasedanju Evropskega parlamenta v Strasbourgu. Izpostavil je tudi, da nastopa čas, ko mora EU začeti delovati bolj strateško." />
                      <meta name="twitter:description" content="Prva kratkoročna prednostna naloga je narediti vse, da ne bo četrtega vala pandemije covida-19, je poudaril premier Janez Janša ob predstavitvi prednostnih nalog slovenskega predsedovanja Svetu EU na plenarnem zasedanju Evropskega parlamenta v Strasbourgu. Izpostavil je tudi, da nastopa čas, ko mora EU začeti delovati bolj strateško." />
                      <meta name="twitter:image" content="https://www.dnevnik.si/i/orig/2021/07/06/1324178.jpg" />

         <meta http-equiv="X-UA-Compatible" content="IE=edge">
         <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,500,600,700&subset=latin,latin-ext" rel="stylesheet">
         <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400italic&subset=latin,latin-ext" rel="stylesheet">
         <link href="https://fonts.googleapis.com/css?family=Roboto:500,700,900" rel="stylesheet">
         <meta name="viewport" content="width=device-width, initial-scale=1">
         <link rel="shortcut icon" href="/favicon.ico?v=1" />
         <meta property="fb:pages" content="91741216297" />
         <link rel="manifest" href="/manifest.json">
         <!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
         <script type="text/javascript" async=true>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</script>
         <!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
         <!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
         
         <link href="/Assets/css/style.css?v=300392571" rel="stylesheet" type="text/css" />
         <script type="text/javascript" src="/Scripts/app.min.js?v=300392571"></script>

         
         <script type='text/javascript'>
			
        window["ARTICLEID"] = 1042958539;
        

        /* cookie consent  */
        var cc_settings = cc_create_settings();
        cc_settings.settings.settingsUrl = '/dd/piskoti';
        cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
        cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
        cc_settings.events.show = function () {

        };
        cc_settings.events.hide = function () {
            //console.log("cc hide");
        };

        cc_init(cc_settings);

         </script>

         <!-- Google Tag Manager -->
         <script>
             (function (w, d, s, l, i) {
                 w[l] = w[l] || []; w[l].push({
                     'gtm.start':
                         new Date().getTime(), event: 'gtm.js'
                 }); var f = d.getElementsByTagName(s)[0],
                     j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                         'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
             })(window, document, 'script', 'dataLayer', 'GTM-M32GC3B');
         </script>
         <!-- End Google Tag Manager -->


             <script>
            var iprom_MID = "ednevnik";
            var iprom_SID = "_slovenija";
            var iprom_SSID = "_naslovnicaslo";
            var iprom_ZONES = [];

            (function(a,g,b,c){a[c]=a[c]||function(){
                "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
                var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                    var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                    d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
            })(window, document,[ "ipromcloud.com"],"_ipromNS");

            _ipromNS('init', {
                sitePath: [iprom_MID, iprom_SID, iprom_SSID],
                cookieConsent: (cc.getcookie('cc_advertising') == 'yes' ? true : false)
            });

             </script>



             <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
                var d=document,
                h=d.getElementsByTagName('head')[0],
                s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1906';
                h.appendChild(s);
            }());
            /* ]]> */
             </script>


         
    
    


         <!-- Piwik -->
         <!-- JavaScript tracking -->
         <script type="text/javascript">
             var _paq = _paq || [];
             _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
             _paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
             _paq.push(["setDomains", ["*.www.dnevnik.si"]]);
             _paq.push(["setDoNotTrack", true]);
             _paq.push(['trackPageView']);
             _paq.push(['enableLinkTracking']);
             (function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
         </script>
         <!-- end JavaScript tracking -->
         <!-- end Piwik -->

         <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
         <script type="text/javascript">
             /* (c)AdOcean 2003-2015 */
             if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; }
             ado.config({ mode: "old", xml: false, characterEncoding: true });
             ado.preview({ enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7" });
         </script>
         <!-- Native advertising -->
         <script>
             (function () {
                 var s = document.createElement('script');
                 s.type = 'text/javascript';
                 s.async = true;
                 s.src = '//d.get-native.eu/cds/delivery/init';
                 var sc = document.getElementsByTagName('script')[0];
                 sc.parentNode.insertBefore(s, sc);
             })();
         </script>

         <!-- end Native advertising -->

         <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
         <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c34c2cc46173b000bec87a1.js" async="async"></script>
     </head>

     <body class="hub">

                 <div class="iAdserver" data-iadserver-zone="299">
                     <script>_ipromNS('zone', 299);</script>
                 </div>

         <!-- Image tracking, fallback for JavaScript tracking -->
         <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
         <!-- end Image tracking -->
         <div class="overlay"></div>

         <header class="header">
             <!-- Facebook Pixel Code -->
             <script>
                 !function (f, b, e, v, n, t, s) {
                     if (f.fbq) return; n = f.fbq = function () {
                         n.callMethod ?
                             n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                     };
                     if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                     n.queue = []; t = b.createElement(e); t.async = !0;
                     t.src = v; s = b.getElementsByTagName(e)[0];
                     s.parentNode.insertBefore(t, s)
                 }(window, document, 'script',
                     'https://connect.facebook.net/en_US/fbevents.js');
                 fbq('init', '1641401319507402');
                 fbq('track', 'PageView');
             </script>
             <noscript>
                 <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
             </noscript>
             <!-- End Facebook Pixel Code -->
             
             <div class="header-wide">
                 


    <div class="subscribe-button">
        <a href="/register-full?returnUrl=%2F1042958539%2Fslovenija%2Fjansa-prva-kratkorocna-prioriteta-narediti-vse-da-ne-bo-cetrtega-vala-" class="button subscribe-button-black"><span class="underline">Pridružite se,</span> prvi mesec samo 1 eur</a>
    </div>

<script type="text/javascript">
    function addCssClassToHead() {
        var body = $("body");
        body.addClass("has-subscribe-button");
    }
    addCssClassToHead();
</script>
                 <div class="header-wrap wrapper">
                     <div id="timeline-heading"><b>Janša v Evropskem parlamentu: Prva kratkoročna prioriteta narediti vse, da ne bo četrtega vala </b></div>
                     <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
                     

    <a href="/prijava?returnUrl=%2F1042958539%2Fslovenija%2Fjansa-prva-kratkorocna-prioriteta-narediti-vse-da-ne-bo-cetrtega-vala-"><span class="user-toggle"></span></a>
<script>
    $(function () {
        $(".show-more").clicktoggle(function () {
            $(this).text("").siblings(".all-text").show();
        }, function () {
            $(this).text("... [več]").siblings(".all-text").hide();
        });
    });
</script>
                     

<div id="search-toggle" data-toggle="search"  class="header-toggle"></div>
<div class="search" data-modal-toggler="search-toggle" id="search">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    <input type="search" name="q" value="" class="search-input" placeholder="Vnesite iskalni niz..." />
                    <button type="submit" class="search-submit">Search</button>
                </div>
            </form>
        </div>
    </div>
</div>
                     <div id="main-navigation-button" data-toggle="main-navigation" class="header-toggle">
                         <span></span>
                         <span></span>
                         <span></span>
                     </div>
                 </div>

             </div>

             




<div class="main-navigation" id="main-navigation" data-modal-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="is-active  ">
                    <a href="/slovenija"><span>Slovenija</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/svet"><span>Svet</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/posel"><span>Posel</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/posel/novice">
                                                <span>Poslovne novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/bitcoin">
                                                <span>Bitcoin</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/sport"><span>Šport</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kolesarstvo">
                                                <span>Kolesarstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/tenis">
                                                <span>Tenis</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rekreacija">
                                                <span>Rekreacija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/planinstvo">
                                                <span>Planinstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/luka-doncic">
                                                <span>Luka Dončić</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kultura"><span>Kultura</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kultura/glasba">
                                                <span>Glasba</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/knjiga">
                                                <span>Knjiga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oder">
                                                <span>Oder</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/film">
                                                <span>Film</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/vizualna-umetnost">
                                                <span>Vizualna umetnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oblikovanje">
                                                <span>Oblikovanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/mediji">
                                                <span>Mediji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/splosno">
                                                <span>Splošno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/iz-karantene">
                                                <span>Iz karantene</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin"><span>Magazin</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/kulinarika">
                                                <span>Kulinarika</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom">
                                                <span>Dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zdravje">
                                                <span>Zdravje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/slovenci-po-svetu">
                                                <span>Slovenci po svetu</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/kronika"><span>Kronika</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/lokalno"><span>Lokalno</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska">
                                                <span>Primorska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/mnenja"><span>Mnenja</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/mnenja/kolumne">
                                                <span>Kolumne</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/odprta-stran">
                                                <span>Odprta stran</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/objektiv-nova"><span>Objektiv</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/objektiv-nova/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/objektiv-nova/intervjuji">
                                                <span>Intervjuji</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/nedeljski"><span>Nedeljski</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/gazela"><span>Gazela</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/nika"><span>Nika</span></a>
                    
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = false;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>


         </header>

         <script type="text/javascript">
             (function ($) {
                 $(function () {
                     appUIModalNotifications.listen();
                     var messageContainer = $("#app-messages");

                     // cookie consent
                     var ccView = new AppUICookieConsentView({
                         container: messageContainer
                     });

                     cc_settings.settings.banner = ccView;
                     cc_load(cc_settings);

                     // breaking news
                     //var bnView = new AppUIBreakingNewsView({
                     //    container:messageContainer
                     //});

                     // cc_settings.settings.banner = ccView.$el;
                     // cc_load(cc_settings);
                 });
             }(jQuery));

         </script>

         <div class="main">
             <div class="content">
                 <div id="app-messages">
                 </div>
                 <div class="row">
                     <div class="column small-12">
                         <div id="_iprom_billboard" style="margin-bottom:10px;">

<div class="hide-for-small-only">
    <div class="iAdserver" data-iadserver-zone="440">
    <script>_ipromNS('zone',440)</script></div>
</div>

                         </div>
                     </div>
                 </div>

                 









<div class="row">
    <div class="column small-12">
        <article class="article">
            <input data-val="true" data-val-number="The field IdArticle must be a number." id="Article_IdArticle" name="Article.IdArticle" type="hidden" value="1042958539" />
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Evropski%20parlament'>Evropski parlament</a>
                    </div>
                                    <h1>
                        
                        Janša v Evropskem parlamentu: Prva kratkoročna prioriteta narediti vse, da ne bo četrtega vala 
                    </h1>
                                    <p class="lead">Prva kratkoročna prednostna naloga je narediti vse, da ne bo četrtega vala pandemije covida-19, je poudaril premier Janez Janša ob predstavitvi prednostnih nalog slovenskega predsedovanja Svetu EU na plenarnem zasedanju Evropskega parlamenta v Strasbourgu. Izpostavil je tudi, da nastopa čas, ko mora EU začeti delovati bolj strateško.</p>
            </header>
            

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
    <div class="article-meta-data">
            <div class="article-source">
                <strong>STA</strong>
            </div>
        <div class="dtstamp" title="2021-07-06T09:45:00">
            6. julij 2021 09:45
            <span class="dtupdated" title="2021-07-06T10:05:09"><i></i> 6. julij 2021 10:05</span>
        </div>

        <div>
            Predviden čas branja: 2 min
        </div>
    </div>

    </div>
</footer>

            
<footer class="article-footer">
    <div class="article-meta">
            <div class="article-prime-tag">
                <a href='/tag/Evropski%20parlament'>Evropski parlament</a>
                        </div>
                <div class="article-meta-data">
                <div class="article-source">
                    <strong>STA</strong>
                </div>
            <div class="dtstamp" title="Datum objave: 2021-07-06T09:45:00">
                6. julij 2021 09:45
            </div>
            <div class="dtstamp" title="Datum spremembe: 2021-07-06T10:05:09">
                <span class="dtupdated"><i></i> 6. julij 2021 10:05</span>
            </div>
            <div>
                Predviden čas branja: 2 min
            </div>
        </div>
        
        <div class="article-footer-social cf">
            <div class="btngroup float-l">
                <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042958539%2fslovenija%2fjansa-prva-kratkorocna-prioriteta-narediti-vse-da-ne-bo-cetrtega-vala-&subject=Janša v Evropskem parlamentu: Prva kratkoročna prioriteta narediti vse, da ne bo četrtega vala ">
                    <i class="dicn dicn-mail"></i>
                </a>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042958539&t=Janša v Evropskem parlamentu: Prva kratkoročna prioriteta narediti vse, da ne bo četrtega vala " class="button-m no-width padding-side-10"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                   target="_blank" title="Facebook">
                    <i class="dicn dicn-fb"></i>
                </a>
                <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042958539" class="button-m padding-side-10 no-width"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                   target="_blank" title="Twitter">
                    <i class="dicn dicn-twitter"></i>
                </a>
                <span class="button-m padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042958539">
                    <i class="dicn dicn-link"></i>
                </span>
            </div>
        </div>


        <div class="sticky-container show-for-large" data-sticky-container id="sticky-start">
    <div class="sticky" data-sticky data-margin-top="5" data-top-anchor="sticky-start:top" data-btm-anchor="sticky-end:bottom">
        <div class="dnevnik-live dnevnik-live-light">
            <a href="/zadnje-novice"><h4 class="dnevnik-live-title"><i class="i i-time"></i><span>NAJNOVEJŠE</span><i class="i i-clickme light"></i></h4></a>
            <ul class="dnevnik-live-list"></ul>
            <div class="dnevnik-live-more">
                <a href="/zadnje-novice">Vse objave</a>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>


            <div id="_iprom_inStream active">
                <div class="contentWrapped">
                        <div class="iAdserver" data-iadserver-zone="146">
                            <script>_ipromNS('zone', 146)</script>
                        </div>
                    <div class="article-images article-wrap">

<div class="image">
        <img alt="Slovenski premier Janez Janša med govorom v Evropskem parlamentu." src="/i/as/2021/07/06/1324178.jpg" />

 <p class="image-caption">
    Slovenski premier Janez Janša med govorom v Evropskem parlamentu. (Foto: Reuters)
</p>
</div>                        
                        <div class="article-ad">

                            <div class="ad-zone ad-300x250">
                                <div class="iAdserver" data-iadserver-zone="32">
                                    <script type="text/javascript">_ipromNS('zone', 32);</script>
                                </div>
                            </div>
                            <div class="ad-zone ad-300x600">
                                <div class="iAdserver" data-iadserver-zone="31">
                                    <script type="text/javascript">_ipromNS('zone', 31);</script>
                                </div>
                            </div>
                            <div class="ad-zone ad-160x600">
                                <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36">
                                    <script type="text/javascript">_ipromNS('zone', 36);</script>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="article-body article-wrap">
                        <article>
  <p>Premier je v nagovoru izpostavil dejstvo, da se vsi sprašujemo, kakšna jesen nas čaka, pri čemer se mu zdi ključno ljudi prepričati, da se cepijo. Vsak državljan naj naredi vse, da se ustavi pandemija, je pozval. Ob tem je poudaril, da morajo ad hoc rešitve v pandemiji nadomestiti trajni strukturni ukrepi.</p>
  <p>Janša je sicer izpostavil znane prednostne naloge šestmesečnega slovenskega predsedovanja: odpornost in okrevanje ter strateška avtonomija unije, unija evropskega načina življenja, vladavine prava in enakih meril za vse, pri čemer je poudaril tudi pravico do svobode izražanja, ter verodostojno in varno EU, ki je spodobna zagotavljati varnost in stabilnost tudi v soseščini.</p>
  <p>Izpostavil je še konferenco o prihodnosti Evrope, pri čemer je pozval vse, da prispevajo svoje poglede. K razpravi so poklicani vsi, ne da bi kdor koli druge učil o evropski prihodnosti, dobrodošli so vsi pogledi, tudi če si nasprotujejo, je poudaril.</p>
  <p>V doslej več kot polurnem nagovoru je izpostavil tudi pomen spoštovanja vladavine prava na osnovi enakih meril, saj da je to ključen pogoj za medsebojno zaupanje med članicami. Jasno mora biti, da na koncu vedno odloči neodvisna sodna instanca, ne politični organ, zato je pomembna kakovost pravosodnega sistema, je dejal.</p>
  <p>Slovensko predsedstvo bo po njegovih besedah posebno pozornost namenilo svobodi in pluralizmu medijev. Izpostavil je mednarodno konferenco, ki bo v Sloveniji 23. avgusta ob evropskem dnevu spomina na žrtve vseh totalitarnih režimov.</p>
  <p>Janša je izpostavil tudi pomen koraka naprej na Zahodnem Balkanu, saj če ne bo dejavna EU, bo to storil nekdo drug z drugačnimi interesi.</p>
</article>

                        
                        <div class="article-tags">
                            <a href='/tag/evropski%20parlament'>evropski parlament</a> <a href='/tag/Janez%20Jan%C5%A1a'>Janez Janša</a> <a href='/tag/predsedovanje%20EU'>predsedovanje EU</a> <a href='/tag/%C4%8Detrti%20val'>četrti val</a> <a href='/tag/EU'>EU</a>
                        </div>
                        <div class="article-tools viewbtn cf">
                            
                            <div class="btngroup float-l">
                                <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042958539%2fslovenija%2fjansa-prva-kratkorocna-prioriteta-narediti-vse-da-ne-bo-cetrtega-vala-&subject=Jan%C5%A1a%20v%20Evropskem%20parlamentu%3A%20Prva%20kratkoro%C4%8Dna%20prioriteta%20narediti%20vse%2C%20da%20ne%20bo%20%C4%8Detrtega%20vala%20">
                                    <i class="dicn dicn-mail"></i>
                                </a>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042958539&t=Jan%C5%A1a%20v%20Evropskem%20parlamentu%3A%20Prva%20kratkoro%C4%8Dna%20prioriteta%20narediti%20vse%2C%20da%20ne%20bo%20%C4%8Detrtega%20vala%20" class="button-m no-width padding-side-10"
                                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                                   target="_blank" title="Facebook">
                                    <i class="dicn dicn-fb"></i>
                                </a>
                                <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042958539" class="button-m padding-side-10 no-width"
                                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                                   target="_blank" title="Twitter">
                                    <i class="dicn dicn-twitter"></i>
                                </a>
                                <span class="button-m no-width padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042958539">
                                    <i class="dicn dicn-link"></i>
                                </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
            <div id="sticky-end"></div>
        </article>

        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>

            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


<div class="articles-related">
        <h2>Preberite zadnje članke</h2>


            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042958535/kronika/na-ruskem-daljnem-vzhodu-izgubili-stik-s-potniskim-letalom">
                            <img src="/i/osr/2021/07/06/1318943.jpg" alt="Na Kamčatki strmoglavilo potniško letalo">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042958535/kronika/na-ruskem-daljnem-vzhodu-izgubili-stik-s-potniskim-letalom">Na Kamčatki strmoglavilo potniško letalo</a></h3>
                        <time datetime="6. 07. 2021 09:48:00)">06.07.2021</time>
                        <p>
                            Na vzhodu ruske Kamčatke je tik pred pristankom danes v morje strmoglavilo letalo z 28 osebami na krovu.
                        </p>
                    </div>
                </div>
            </article>
        <article class="article-related">
            <div class="article-related-flex-ad">
                <div id="nativendo-under-article">
                </div>
            </div>
        </article>
    <div class="iAdserver" data-iadserver-zone="324">
        <script type="text/javascript">_ipromNS('zone', 324);</script>
    </div>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042958538/slovenija/vreme-vecinoma-jasno-in-vroce3243">
                            <img src="/i/osr/2021/07/06/1324274.jpg" alt="Vreme: Večinoma jasno in vroče">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042958538/slovenija/vreme-vecinoma-jasno-in-vroce3243">Vreme: Večinoma jasno in vroče</a></h3>
                        <time datetime="6. 07. 2021 09:09:00)">06.07.2021</time>
                        <p>
                            Danes bo jasno, zjutraj bo po nekaterih nižinah kratkotrajna megla. Najvišje dnevne temperature bodo od 27 do 32 stopinj Celzija.
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042958537/magazin/dom/vprasajte-strokovnjaka/pravno-uveljavljanje-motenja-posesti-">
                            <img src="/i/osr/2021/07/06/1324272.jpg" alt="Pravno uveljavljanje motenja posesti ">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042958537/magazin/dom/vprasajte-strokovnjaka/pravno-uveljavljanje-motenja-posesti-">Pravno uveljavljanje motenja posesti </a></h3>
                        <time datetime="6. 07. 2021 08:32:00)">06.07.2021</time>
                        <p>
                            Mag. Boštjan J. Turk v rubriki Pravni zorni kot naše priloge Moj dom odgovarja na pravna vprašanja naših bralcev. Tokrat svetuje, kako sodno...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042958533/kronika/stevilo-zrtev-po-zrusitvi-stavbe-v-miamiju-se-je-pred-prihodom-orkana-elsa-povzpelo-na-28">
                            <img src="/i/osr/2021/07/06/1324264.jpg" alt="Število žrtev po zrušitvi stavbe v Miamiju se je pred prihodom orkana Elsa povzpelo na 28">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042958533/kronika/stevilo-zrtev-po-zrusitvi-stavbe-v-miamiju-se-je-pred-prihodom-orkana-elsa-povzpelo-na-28">Število žrtev po zrušitvi stavbe v Miamiju se je pred prihodom orkana Elsa povzpelo na 28</a></h3>
                        <time datetime="6. 07. 2021 08:30:00)">06.07.2021</time>
                        <p>
                            Reševalci so iz ruševin stanovanjske stavbe v predelu Miamija Surfside v ponedeljek potegnili še štiri trupla, število žrtev po delni zrušitvi stavbe...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042958536/sport/nogomet/paqueta-popeljal-brazilijo-v-finale">
                            <img src="/i/osr/2021/07/06/1324270.jpg" alt="Paqueta popeljal Brazilijo v finale">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042958536/sport/nogomet/paqueta-popeljal-brazilijo-v-finale">Paqueta popeljal Brazilijo v finale</a></h3>
                        <time datetime="6. 07. 2021 08:10:00)">06.07.2021</time>
                        <p>
                            Lucas Paqueta je bil edini strelec na polfinalni tekmi južnoameriškega nogometnega prvenstva med Brazilijo in Perujem. Brazilija, ki je po zmagi z...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042958485/lokalno/stajerska-koroska-in-prekmurje/grad-javornik-razvalina-nad-mestom-kmalu-z-novo-podobo-in-vsebino">
                            <img src="/i/osr/2021/07/05/1318221.jpg" alt="Grad Javornik: Razvalina nad mestom kmalu z novo podobo in vsebino">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042958485/lokalno/stajerska-koroska-in-prekmurje/grad-javornik-razvalina-nad-mestom-kmalu-z-novo-podobo-in-vsebino">Grad Javornik: Razvalina nad mestom kmalu z novo podobo in vsebino</a></h3>
                        <time datetime="6. 07. 2021 08:00:00)">06.07.2021</time>
                        <p>
                            Pred štirimi leti je občina Ravne na Koroškem od podjetja EL.EN v stečaju za 125.000 evrov, kolikor je znašala izklicna cena, kupila parcele, na...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042958534/sport/hokej-na-ledu/anderson-z-golom-v-podaljsku-ohranil-upanje-montreala">
                            <img src="/i/osr/2021/07/06/1324266.jpg" alt="Anderson z golom v podaljšku ohranil upanje Montreala">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042958534/sport/hokej-na-ledu/anderson-z-golom-v-podaljsku-ohranil-upanje-montreala">Anderson z golom v podaljšku ohranil upanje Montreala</a></h3>
                        <time datetime="6. 07. 2021 07:31:00)">06.07.2021</time>
                        <p>
                            Josh Anderson je na četrti tekmi velikega finala severnoameriške hokejske lige NHL dosegel dva zadetka, tudi odločilnega v četrti minuti podaljška za...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042958486/lokalno/osrednja-slovenija/obudili-energije-dorotejinega-vrta-in-njenih-zelisc">
                            <img src="/i/osr/2021/07/05/1323845.jpg" alt="Obudili energije Dorotejinega vrta in njenih zelišč">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042958486/lokalno/osrednja-slovenija/obudili-energije-dorotejinega-vrta-in-njenih-zelisc">Obudili energije Dorotejinega vrta in njenih zelišč</a></h3>
                        <time datetime="6. 07. 2021 07:30:00)">06.07.2021</time>
                        <p>
                            Vrt mekinjskega samostana, ki je še pred kratkim sameval, se zdaj ob pomoči zeliščarice  Sabine Grošelj bohoti v vsej svoji 720-letni lepoti. Na...
                        </p>
                    </div>
                </div>
            </article>
</div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
    </div>
</div>
<script type="text/javascript">
    function initializePage($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042958539
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042958539
            });
        });
        var liveUpdate = "False";
        if(liveUpdate.toLowerCase() === "true") {
            window.PageReloader.stopReload();
        }
        var deviceTracker = new DeviceTracker();
        var data = deviceTracker.collectClientData();

        //var userActivityTracker = new UserActivityTracker(data);

        var lastPublished = new LastPublished($(".dnevnik-live"), {
            apiQuery: { limit: 5, include_pr_articles: false, article_sort_order: 1 },
            
            hub: '',
            theme: 'dark',
            titleTrimLength: 80
        });
        
        var copyTooltip = new CopyTooltip();
    }
</script>





    






             </div>
         </div>
         <footer class="footer">
             <div class="wrapper">
                 <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/avtorske-pravice">Avtorske pravice</a></li>
<li><a href="/dd/pogoji/volilna-referendumska-kampanja">Volilna kampanja</a></li>
<li><a href="/dd/zasebnost">Zasebnost</a></li>
</ul>
</li>
</ul>
</footer>
             </div>
         </footer>
         <div id="offer-floater"></div>
         <div id="promotion"></div>
         <div id="customFloater"></div>

         <script src="/Assets/js/scripts.min.js?v=300392571"></script>

         
         <script type="text/javascript">
initializePage(jQuery);
</script>



         <script>
             (function (i, s, o, g, r, a, m) {
                 ; i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                     (i[r].q = i[r].q || []).push(arguments)
                 }, i[r].l = 1 * new Date(); a = s.createElement(o),
                     m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
             })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

             ga('create', 'UA-12565186-1', 'auto');
             ga('send', 'pageview');
         </script>
         <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
         <!-- LiveNetLife BEGIN -->
         <script type='text/javascript'>(function () { var lnl = document.createElement('script'); lnl.type = 'text/javascript'; lnl.async = true; lnl.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer=' + encodeURIComponent(window.location.href) + '&cb=' + Math.random().toString().substring(2); lnl.id = 'LiveNetLife'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(lnl, s); })();</script>
         <!-- LiveNetLife END -->

             <div class="iAdserver" data-iadserver-zone="33">
                 <script>_ipromNS('zone', 33);</script>
             </div>
         
         <script>
             _ipromNS('load');
         </script>

     </body>
     <!-- Google Tag Manager (noscript) -->
     <noscript>
         <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M32GC3B"
                 height="0" width="0" style="display:none;visibility:hidden"></iframe>
     </noscript>
     <!-- End Google Tag Manager (noscript) -->


     </html>
