<!DOCTYPE html>
     <html>
     <head>
         <title>Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo | Dnevnik</title>
         <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

             <meta name="description" content="V Brianconu so pripravili prvo in bržkone edino letošnjo tekmo svetovnega pokala v športnem plezanju. Slovenija je imela v finalu težavnosti kar šest predstavnikov. Slovenca pa sta bila tudi na stopničkah. Janja Garnbret in Domen Škofic, ki sta par na stenah in v zasebnem življenju, sta bila druga." />
                      <meta name="description" content="V Brianconu so pripravili prvo in bržkone edino letošnjo tekmo svetovnega pokala v športnem plezanju. Slovenija je imela v finalu težavnosti kar šest predstavnikov. Slovenca pa sta bila tudi na stopničkah. Janja Garnbret in Domen Škofic, ki sta par na stenah in v zasebnem življenju, sta bila druga." />
                      <meta name="keywords" content="športi,Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo,plezanje,Janja Garnbret,Domen Škofic" />
                      <link rel="canonical" href="https://www.dnevnik.si/1042937034" />
         <meta property="og:type" content="Article">
         <meta property="og:site_name" content="Dnevnik" />
             <meta property="og:url" content="https://www.dnevnik.si/1042937034" />
                      <meta property="og:title" content="Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo" />
                      <meta property="og:description" content="V Brianconu so pripravili prvo in bržkone edino letošnjo tekmo svetovnega pokala v športnem plezanju. Slovenija je imela v finalu težavnosti kar šest predstavnikov. Slovenca pa sta bila tudi na stopničkah. Janja Garnbret in Domen Škofic, ki sta par na stenah in v zasebnem življenju, sta bila druga." />
                      <meta property="og:description" content="V Brianconu so pripravili prvo in bržkone edino letošnjo tekmo svetovnega pokala v športnem plezanju. Slovenija je imela v finalu težavnosti kar šest predstavnikov. Slovenca pa sta bila tudi na stopničkah. Janja Garnbret in Domen Škofic, ki sta par na stenah in v zasebnem življenju, sta bila druga." />
                      <meta property="og:image" content="/i/orig/2020/08/23/1264522.jpg" />
             <meta property="og:image:type" content="image/jpeg" />
         <script src="https://www.youtube.com/iframe_api"></script>
         
         <meta name="twitter:card" content="summary_large_image" />
         <meta name="twitter:site" content="@Dnevnik_si" />
             <meta name="twitter:title" content="Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo" />
                      <meta name="twitter:description" content="V Brianconu so pripravili prvo in bržkone edino letošnjo tekmo svetovnega pokala v športnem plezanju. Slovenija je imela v finalu težavnosti kar šest predstavnikov. Slovenca pa sta bila tudi na stopničkah. Janja Garnbret in Domen Škofic, ki sta par na stenah in v zasebnem življenju, sta bila druga." />
                      <meta name="twitter:description" content="V Brianconu so pripravili prvo in bržkone edino letošnjo tekmo svetovnega pokala v športnem plezanju. Slovenija je imela v finalu težavnosti kar šest predstavnikov. Slovenca pa sta bila tudi na stopničkah. Janja Garnbret in Domen Škofic, ki sta par na stenah in v zasebnem življenju, sta bila druga." />
                      <meta name="twitter:image" content="https://www.dnevnik.si/i/orig/2020/08/23/1264522.jpg" />

         <meta http-equiv="X-UA-Compatible" content="IE=edge">
         <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,500,600,700&subset=latin,latin-ext" rel="stylesheet">
         <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400italic&subset=latin,latin-ext" rel="stylesheet">
         <link href="https://fonts.googleapis.com/css?family=Roboto:500,700,900" rel="stylesheet">
         <meta name="viewport" content="width=device-width, initial-scale=1">
         <link rel="shortcut icon" href="/favicon.ico?v=1" />
         <meta property="fb:pages" content="91741216297" />
         <link rel="manifest" href="/manifest.json">



         <!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
         
         <link href="/Assets/css/style.css?v=30038715" rel="stylesheet" type="text/css" />
         <script type="text/javascript" src="/Scripts/app.min.js?v=30038715"></script>

         
         <script type='text/javascript'>
			
        window["ARTICLEID"] = 1042937034;
        

        /* cookie consent  */
        var cc_settings = cc_create_settings();
        cc_settings.settings.settingsUrl = '/dd/piskoti';
        cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
        cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
        cc_settings.events.show = function () {

        };
        cc_settings.events.hide = function () {
            //console.log("cc hide");
        };

        cc_init(cc_settings);

         </script>

         <!-- Google Tag Manager -->
         <script>
             (function (w, d, s, l, i) {
                 w[l] = w[l] || []; w[l].push({
                     'gtm.start':
                         new Date().getTime(), event: 'gtm.js'
                 }); var f = d.getElementsByTagName(s)[0],
                     j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
                         'https://www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
             })(window, document, 'script', 'dataLayer', 'GTM-M32GC3B');
         </script>
         <!-- End Google Tag Manager -->


             <script>
            var iprom_MID = "ednevnik";
            var iprom_SID = "_sport";
            var iprom_SSID = "_ostalisporti";
            var iprom_ZONES = [];

            (function(a,g,b,c){a[c]=a[c]||function(){
                "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
                var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                    var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                    d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
            })(window, document,[ "ipromcloud.com"],"_ipromNS");

            _ipromNS('init', {
                sitePath: [iprom_MID, iprom_SID, iprom_SSID],
                cookieConsent: (cc.getcookie('cc_advertising') == 'yes' ? true : false)
            });

             </script>



             <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
                var d=document,
                h=d.getElementsByTagName('head')[0],
                s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1910';
                h.appendChild(s);
            }());
            /* ]]> */
             </script>


         
    
    
        <script>
            (function(w,o){w.onload=function(){var l=document.querySelectorAll('a');for(var
            i=0;i<l.length;i++){if(l[i].href.match(/(http|https)?:?\/\/(.+)?sja.sportradar.com\/w\//i))
            {var s=document.createElement('script');s.src='https://sja.sportradar.com/bundle/'+
            o.bundleId;s.async=true;s.onload=function(e){w.SJA=SJAPlugin(o);w.SJA.init();};
            document.getElementsByTagName('head')[0].appendChild(s);break;}}}})(window,{
            language: 'sl',bundleId: '2b31dd23-8118-4791-9c9c-5199051a94ad'});
        </script>
    


         <!-- Piwik -->
         <!-- JavaScript tracking -->
         <script type="text/javascript">
             var _paq = _paq || [];
             _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
             _paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
             _paq.push(["setDomains", ["*.www.dnevnik.si"]]);
             _paq.push(["setDoNotTrack", true]);
             _paq.push(['trackPageView']);
             _paq.push(['enableLinkTracking']);
             (function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
         </script>
         <!-- end JavaScript tracking -->
         <!-- end Piwik -->

         <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
         <script type="text/javascript">
             /* (c)AdOcean 2003-2015 */
             if (typeof ado !== "object") { ado = {}; ado.config = ado.preview = ado.placement = ado.master = ado.slave = function () { }; }
             ado.config({ mode: "old", xml: false, characterEncoding: true });
             ado.preview({ enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7" });
         </script>
         <!-- Native advertising -->
         <script>
             (function () {
                 var s = document.createElement('script');
                 s.type = 'text/javascript';
                 s.async = true;
                 s.src = '//d.get-native.eu/cds/delivery/init';
                 var sc = document.getElementsByTagName('script')[0];
                 sc.parentNode.insertBefore(s, sc);
             })();
         </script>

         <!-- end Native advertising -->

         <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
         <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c34c2cc46173b000bec87a1.js" async="async"></script>
     </head>

     <body class="hub">

             <div class="iAdserver" data-iadserver-zone="299">
                 <script>_ipromNS('zone', 299);</script>
             </div>

         <!-- Image tracking, fallback for JavaScript tracking -->
         <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
         <!-- end Image tracking -->
         <div class="overlay"></div>

         <header class="header">
             <!-- Facebook Pixel Code -->
             <script>
                 !function (f, b, e, v, n, t, s) {
                     if (f.fbq) return; n = f.fbq = function () {
                         n.callMethod ?
                             n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                     };
                     if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                     n.queue = []; t = b.createElement(e); t.async = !0;
                     t.src = v; s = b.getElementsByTagName(e)[0];
                     s.parentNode.insertBefore(t, s)
                 }(window, document, 'script',
                     'https://connect.facebook.net/en_US/fbevents.js');
                 fbq('init', '1641401319507402');
                 fbq('track', 'PageView');
             </script>
             <noscript>
                 <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
             </noscript>
             <!-- End Facebook Pixel Code -->
             
             <div class="header-wide">
                 


    <div class="subscribe-button">
        <a href="/register-full?returnUrl=%2F1042937034%2Fsport%2Fostali-sporti%2Fdrugi-sporti%2Fgarnbretova-imela-tudi-nekaj-treme-skoficu-obcinstvo-dalo-dodatno-energijo" class="button subscribe-button-black"><span class="underline">Pridružite se,</span> prvi mesec samo 1 eur</a>
    </div>

<script type="text/javascript">
    function addCssClassToHead() {
        var body = $("body");
        body.addClass("has-subscribe-button");
    }
    addCssClassToHead();
</script>
                 <div class="header-wrap wrapper">
                     <div id="timeline-heading"><b>Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo</b></div>
                     <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
                     

    <a href="/login?returnUrl=%2F1042937034%2Fsport%2Fostali-sporti%2Fdrugi-sporti%2Fgarnbretova-imela-tudi-nekaj-treme-skoficu-obcinstvo-dalo-dodatno-energijo"><span class="user-toggle"></span></a>
<script>
    $(function () {
        $(".show-more").clicktoggle(function () {
            $(this).text("").siblings(".all-text").show();
        }, function () {
            $(this).text("... [več]").siblings(".all-text").hide();
        });
    });
</script>
                     

<div id="search-toggle" data-toggle="search"  class="header-toggle"></div>
<div class="search" data-modal-toggler="search-toggle" id="search">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    <input type="search" name="q" value="" class="search-input" placeholder="Vnesite iskalni niz..." />
                    <button type="submit" class="search-submit">Search</button>
                </div>
            </form>
        </div>
    </div>
</div>
                     <div id="main-navigation-button" data-toggle="main-navigation" class="header-toggle">
                         <span></span>
                         <span></span>
                         <span></span>
                     </div>
                 </div>

             </div>

             




<div class="main-navigation" id="main-navigation" data-modal-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="  ">
                    <a href="/slovenija"><span>Slovenija</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/svet"><span>Svet</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/posel"><span>Posel</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/posel/novice">
                                                <span>Poslovne novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/bitcoin">
                                                <span>Bitcoin</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="is-active  has-main-sub-navigation">
                    <a href="/sport"><span>Šport</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/tenis">
                                                <span>Tenis</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rekreacija">
                                                <span>Rekreacija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/planinstvo">
                                                <span>Planinstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/luka-doncic">
                                                <span>Luka Dončić</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kultura"><span>Kultura</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kultura/glasba">
                                                <span>Glasba</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/knjiga">
                                                <span>Knjiga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oder">
                                                <span>Oder</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/film">
                                                <span>Film</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/vizualna-umetnost">
                                                <span>Vizualna umetnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oblikovanje">
                                                <span>Oblikovanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/mediji">
                                                <span>Mediji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/splosno">
                                                <span>Splošno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/iz-karantene">
                                                <span>Iz karantene</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin"><span>Magazin</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/kulinarika">
                                                <span>Kulinarika</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom">
                                                <span>Dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zdravje">
                                                <span>Zdravje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/slovenci-po-svetu">
                                                <span>Slovenci po svetu</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/kronika"><span>Kronika</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/lokalno"><span>Lokalno</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska">
                                                <span>Primorska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/mnenja"><span>Mnenja</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/mnenja/kolumne">
                                                <span>Kolumne</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/glosa">
                                                <span>Glosa</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/odprta-stran">
                                                <span>Odprta stran</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/objektiv"><span>Objektiv</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/nedeljski"><span>Nedeljski</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/posel/gazela/domov"><span>Gazela</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/zlatanit"><span>Zlata nit</span></a>
                    
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = true;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>


         </header>

         <script type="text/javascript">
             (function ($) {
                 $(function () {
                     appUIModalNotifications.listen();
                     var messageContainer = $("#app-messages");

                     // cookie consent
                     var ccView = new AppUICookieConsentView({
                         container: messageContainer
                     });

                     cc_settings.settings.banner = ccView;
                     cc_load(cc_settings);

                     // breaking news
                     //var bnView = new AppUIBreakingNewsView({
                     //    container:messageContainer
                     //});

                     // cc_settings.settings.banner = ccView.$el;
                     // cc_load(cc_settings);
                 });
             }(jQuery));

         </script>

         <div class="main">
             <div class="content">
                 <div id="app-messages">
                 </div>
                 <div class="row">
                     <div class="column small-12">
                         <div id="_iprom_billboard" style="margin-bottom:10px;">

<div class="hide-for-small-only">
    <div class="iAdserver" data-iadserver-zone="440">
    <script>_ipromNS('zone',440)</script></div>
</div>

                         </div>
                     </div>
                 </div>

                 









<div class="row">
    <div class="column small-12">
        <article class="article">
            <input data-val="true" data-val-number="The field IdArticle must be a number." id="Article_IdArticle" name="Article.IdArticle" type="hidden" value="1042937034" />
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Plezanje'>Plezanje</a>
                                    </div>
                                    <h1>
                        
                        Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo
                    </h1>
                                    <p class="lead">V Brianconu so pripravili prvo in bržkone edino letošnjo tekmo svetovnega pokala v športnem plezanju. Slovenija je imela v finalu težavnosti kar šest predstavnikov. Slovenca pa sta bila tudi na stopničkah. Janja Garnbret in Domen Škofic, ki sta par na stenah in v zasebnem življenju, sta bila druga.</p>
            </header>
            

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
    <div class="article-meta-data">
            <div class="article-source">
                <strong>STA</strong>
            </div>
        <div class="dtstamp" title="2020-08-23T10:25:00">
            23. avgust 2020 10:25
            <span class="dtupdated" title="2020-08-23T13:43:12"><i></i> 23. avgust 2020 13:43</span>
        </div>

        <div>
            Predviden čas branja: 3 min
        </div>
    </div>

    </div>
</footer>

            
<footer class="article-footer">
    <div class="article-meta">
            <div class="article-prime-tag">
                <a href='/tag/Plezanje'>Plezanje</a>
                        </div>
                <div class="article-meta-data">
                <div class="article-source">
                    <strong>STA</strong>
                </div>
            <div class="dtstamp" title="Datum objave: 2020-08-23T10:25:00">
                23. avgust 2020 10:25
            </div>
            <div class="dtstamp" title="Datum spremembe: 2020-08-23T13:43:12">
                <span class="dtupdated"><i></i> 23. avgust 2020 13:43</span>
            </div>
            <div>
                Predviden čas branja: 3 min
            </div>
        </div>
        
        <div class="article-footer-social cf">
            <div class="btngroup float-l">
                <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042937034%2fsport%2fostali-sporti%2fdrugi-sporti%2fgarnbretova-imela-tudi-nekaj-treme-skoficu-obcinstvo-dalo-dodatno-energijo&subject=Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo">
                    <i class="dicn dicn-mail"></i>
                </a>
                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042937034&t=Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo" class="button-m no-width padding-side-10"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                   target="_blank" title="Facebook">
                    <i class="dicn dicn-fb"></i>
                </a>
                <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042937034" class="button-m padding-side-10 no-width"
                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                   target="_blank" title="Twitter">
                    <i class="dicn dicn-twitter"></i>
                </a>
                <span class="button-m padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042937034">
                    <i class="dicn dicn-link"></i>
                </span>
            </div>
        </div>


        <div class="sticky-container show-for-large" data-sticky-container id="sticky-start">
    <div class="sticky" data-sticky data-margin-top="5" data-top-anchor="sticky-start:top" data-btm-anchor="sticky-end:bottom">
        <div class="dnevnik-live dnevnik-live-light">
            <a href="/zadnje-novice"><h4 class="dnevnik-live-title"><i class="i i-time"></i><span>NAJNOVEJŠE</span><i class="i i-clickme light"></i></h4></a>
            <ul class="dnevnik-live-list"></ul>
            <div class="dnevnik-live-more">
                <a href="/zadnje-novice">Vse objave</a>
            </div>
        </div>
    </div>
</div>


    </div>
</footer>


            <div id="_iprom_inStream active">
                <div class="contentWrapped">
                        <div class="iAdserver" data-iadserver-zone="146">
                            <script>_ipromNS('zone', 146)</script>
                        </div>
                    <div class="article-images article-wrap">

<div class="image">
        <img alt="Janja Garnbret" src="/i/as/2020/08/23/1264522.jpg" />

 <p class="image-caption">
    Janja Garnbret (Foto: Luka Cjuha)
</p>
</div>                        
                        <div class="article-ad">

                            <div class="ad-zone ad-300x250">
                                <div class="iAdserver" data-iadserver-zone="32">
                                    <script type="text/javascript">_ipromNS('zone', 32);</script>
                                </div>
                            </div>
                            <div class="ad-zone ad-300x600">
                                <div class="iAdserver" data-iadserver-zone="31">
                                    <script type="text/javascript">_ipromNS('zone', 31);</script>
                                </div>
                            </div>
                            <div class="ad-zone ad-160x600">
                                <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36">
                                    <script type="text/javascript">_ipromNS('zone', 36);</script>
                                </div>
                            </div>
                        </div>
                    </div>

                    <div class="article-body article-wrap">
                        <article>
  <p>Tekma je potekala ob varnostnih omejitvah, povezanih z novim koronavirusom, zaradi potovalnih omejitev v Franciji ni bilo tekmovalcev iz Azije, a kljub temu je bila konkurenca zelo močna, saj so nastopili vsi najboljši tekmovalci iz Evrope.</p>
  <p>Med njima sta bila tudi Janja Garnbret in Domen Škofic, ki sta se pred 5000 navijači, toliko jih je lahko bilo na prizorišču, upoštevajoč navodila francoskih zdravstvenih oblasti, v disciplini težavnost zavihtela na drugo mesto.</p>
  <p>V ženski konkurenci je svojo prvo zmago slavila Italijanka Laura Rogora, pri moških pa je bil najboljši češki plezalec Adam Ondra.</p>
  <p>Pred štirimi leti sta Janja Garnbret in Domen Škofic v Brianconu ugnala vse tekmovalce, tokrat pa sta se zavihtela na drugo mesto. Garnbretova je bila tudi lani na tem prizorišču druga, Škofic pa je znova okusil slast stopničk po več kot 21 mesecih.</p>
  <p>"Komaj sem čakala, da bo na sporedu mednarodna tekma. Potrebovala sem nekaj, da mi zopet požene adrenalin po žilah. V polfinalu je bila težja smer in kar malce jezna sem bila nase, da sem jo slabše odplezala. Mogoče zato, ker je to bila prva tekma po dolgem času in je bilo skoraj da malce treme. V finalu sem bila precej boljša," je povedala 21-letnica, ki vse svoje sile usmerja na svoj premierni olimpijski nastop prihodnje leto v Tokiu.</p>
  <p>Omejitve zaradi koronavirusa je niso spravile iz ravnovesja. "Vse omejitve so bile sprva videti precej bolj zakomplicirane, kot je bilo v resnici. Tekmovalci smo morali držati medosebno razdaljo, skrbeti za ustrezno razkuževanje in imeti svojo plezalno vrv, a drugače je bilo skoraj vse enako. Tako da smo se lahko v celoti osredotočili na plezalno steno."</p>
  <p>Tudi Škofic je bil novih stopničk zelo vesel. "Bilo je neverjetno spet plezati pred večtisočglavim občinstvom. Vzdušje je bilo vrhunsko."</p>
  <p>Ali je pomislil, da bi lahko ponovil rezultat izpred štirih let? "Mogoče je bila Janja pripravljena na novo zmago, jaz ne. Če bi mi kdo pred tekmo rekel, da bom četrti, bi bil tega vesel, a da bom drugi, si sploh nisem zamislil. Kot kaže, sem tudi jaz v najboljši formi. Še naprej bom treniral podobno kot do zdaj, če bodo tekme ali ne. Nimam posebnih načrtov, vleče me nazaj v skalo, kjer sem veliko že od pomladi."</p>
  <p>Slovenija je imela v finalu kar štiri predstavnice, največ med reprezentancami, kar je nov lep dosežek slovenske reprezentance v športnem plezanju. Poleg njih še dva moška finalista.</p>
  <p>Vita Lukan in Tjaša Kalan sta osvojili peto in šesto mesto, Lucija Tarkuš je svoj prvi finale na tekmah najvišje ravni končala na devetem mestu od devetih tekmovalk, ki so se pomerile v finalu.</p>
  <p>Luka Potočar je pristal tik pod stopničkami, osvojil je četrto mesto, kar je njegov najboljši dosežek na tekmah za svetovni pokal. "Če bi mi kdo pred tekmo ponudil četrto mesto, bi ga z veseljem vzel, tako da ni nobenega grenkega priokusa. Odplezal sem najboljše, kot sem lahko. Tekmovati med najboljšimi plezalci na svetu in biti četrti je enkratno. Organizatorji so pripravili vrhunsko tekmo. V prihodnje bom treniral po svojih najboljših močeh in ohranjal dobro formo."</p>
</article>

                        
                        <div class="article-tags">
                            <a href='/tag/plezanje'>plezanje</a> <a href='/tag/Janja%20Garnbret'>Janja Garnbret</a> <a href='/tag/Domen%20%C5%A0kofic'>Domen Škofic</a>
                        </div>
                        <div class="article-tools viewbtn cf">
                            <div class="btngroup float-r">
                                <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                                <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                            </div>
                            <div class="btngroup float-l">
                                <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042937034%2fsport%2fostali-sporti%2fdrugi-sporti%2fgarnbretova-imela-tudi-nekaj-treme-skoficu-obcinstvo-dalo-dodatno-energijo&subject=Garnbretova%20imela%20tudi%20nekaj%20treme%2C%20%C5%A0koficu%20ob%C4%8Dinstvo%20dalo%20dodatno%20energijo">
                                    <i class="dicn dicn-mail"></i>
                                </a>
                                <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042937034&t=Garnbretova%20imela%20tudi%20nekaj%20treme%2C%20%C5%A0koficu%20ob%C4%8Dinstvo%20dalo%20dodatno%20energijo" class="button-m no-width padding-side-10"
                                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                                   target="_blank" title="Facebook">
                                    <i class="dicn dicn-fb"></i>
                                </a>
                                <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042937034" class="button-m padding-side-10 no-width"
                                   onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                                   target="_blank" title="Twitter">
                                    <i class="dicn dicn-twitter"></i>
                                </a>
                                <span class="button-m no-width padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042937034">
                                    <i class="dicn dicn-link"></i>
                                </span>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
            
            <div id="sticky-end"></div>
        </article>

        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>

            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


<div class="articles-related">
        <h2>Preberite zadnje članke</h2>


            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="https://www.dnevnik.si/kartica/1042937040">
                            <img src="/i/osr/Content/img/dnevnik_no_image.png" alt="V trčenju avtobusa in minibusa na Poljskem devet mrtvih">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="https://www.dnevnik.si/kartica/1042937040">V trčenju avtobusa in minibusa na Poljskem devet mrtvih</a></h3>
                        <time datetime="23. 08. 2020 13:41:00)">23.08.2020</time>
                        <p>
                            Na jugu Poljske se je ponoči zgodila huda prometna nesreča. V trčenju avtobusa in minibusa je umrlo devet ljudi, je sporočila policija. Vzrok...
                        </p>
                    </div>
                </div>
            </article>
        <article class="article-related">
            <div class="article-related-flex-ad">
                <div id="nativendo-under-article">
                </div>
            </div>
        </article>
    <div class="iAdserver" data-iadserver-zone="324">
        <script type="text/javascript">_ipromNS('zone', 324);</script>
    </div>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="https://www.dnevnik.si/kartica/1042937038">
                            <img src="/i/osr/Content/img/dnevnik_no_image.png" alt="V Peruju med poskusom bega pred policijo umrlo 13 ljudi">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="https://www.dnevnik.si/kartica/1042937038">V Peruju med poskusom bega pred policijo umrlo 13 ljudi</a></h3>
                        <time datetime="23. 08. 2020 12:39:00)">23.08.2020</time>
                        <p>
                            Na obrobju perujske prestolnice Lima se je v soboto zvečer zgodila tragična nesreča, v kateri je umrlo najmanj 13 obiskovalcev zabave, ki so...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042937030/kronika/foto-vec-kot-sto-gasilcev-ponoci-nad-obsezen-pozar-na-vicu">
                            <img src="/i/osr/2020/08/23/1272091.jpg" alt="#foto Obsežen požar odpadnega materiala na Viču gasilo prek 220 gasilcev">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042937030/kronika/foto-vec-kot-sto-gasilcev-ponoci-nad-obsezen-pozar-na-vicu">#foto Obsežen požar odpadnega materiala na Viču gasilo prek 220 gasilcev</a></h3>
                        <time datetime="23. 08. 2020 12:05:00)">23.08.2020</time>
                        <p>
                            Nekaj več kot tri ure so gasilci potrebovali, da so večinoma pogasili požar, ki je sinoči zajel kakšnih 8000 kvadratnih metrov površine skladišča...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042937037/kronika/pred-karavankami-kilometer-in-pol-kolone-stanje-se-izboljsuje">
                            <img src="/i/osr/2020/08/23/1272072.jpg" alt="Pred Karavankami kilometer in pol kolone, stanje se izboljšuje">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042937037/kronika/pred-karavankami-kilometer-in-pol-kolone-stanje-se-izboljsuje">Pred Karavankami kilometer in pol kolone, stanje se izboljšuje</a></h3>
                        <time datetime="23. 08. 2020 11:56:00)">23.08.2020</time>
                        <p>
                            Na mejnih prehodih s Hrvaško za zdaj ni daljših čakalnih dob. Je pa že od sobote popoldne promet močno zgoščen pred predorom Karavanke v smeri...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042937035/svet/v-juzni-koreji-najvecje-dnevno-stevilo-okuzb-od-marca">
                            <img src="/i/osr/2020/08/23/1272098.jpg" alt="V Južni Koreji največje dnevno število okužb od marca">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042937035/svet/v-juzni-koreji-najvecje-dnevno-stevilo-okuzb-od-marca">V Južni Koreji največje dnevno število okužb od marca</a></h3>
                        <time datetime="23. 08. 2020 11:15:00)">23.08.2020</time>
                        <p>
                            V Južni Koreji so danes potrdili 397 novih primerov okužbe z novim koronavirusom, kar je največje dnevno število okužb od začetka marca. Zdravstvene...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042937036/slovenija/v-soboto-potrdili-34-okuzb-z-novim-koronavirusom">
                            <img src="/i/osr/2020/08/23/1270249.jpg" alt="V soboto potrdili 34 okužb z novim koronavirusom">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042937036/slovenija/v-soboto-potrdili-34-okuzb-z-novim-koronavirusom">V soboto potrdili 34 okužb z novim koronavirusom</a></h3>
                        <time datetime="23. 08. 2020 10:54:00)">23.08.2020</time>
                        <p>
                            V Sloveniji so v soboto ob 760 testiranjih potrdili 34 okužb z novim koronavirusom, je na Twitterju sporočila vlada. V bolnišnici se zdravi 17...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042937034/sport/ostali-sporti/drugi-sporti/garnbretova-imela-tudi-nekaj-treme-skoficu-obcinstvo-dalo-dodatno-energijo">
                            <img src="/i/osr/2020/08/23/1264522.jpg" alt="Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042937034/sport/ostali-sporti/drugi-sporti/garnbretova-imela-tudi-nekaj-treme-skoficu-obcinstvo-dalo-dodatno-energijo">Garnbretova imela tudi nekaj treme, Škoficu občinstvo dalo dodatno energijo</a></h3>
                        <time datetime="23. 08. 2020 10:25:00)">23.08.2020</time>
                        <p>
                            V Brianconu so pripravili prvo in bržkone edino letošnjo tekmo svetovnega pokala v športnem plezanju. Slovenija je imela v finalu težavnosti kar šest...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042936757/slovenija/sophie-honey-britanska-veleposlanica-v-sloveniji-v-sloveniji-smo-bili-res-srecni">
                            <img src="/i/osr/2020/08/19/1270996.jpg" alt="Sophie Honey, britanska veleposlanica v Sloveniji: &#187;V Sloveniji smo bili res srečni!&#171;">
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042936757/slovenija/sophie-honey-britanska-veleposlanica-v-sloveniji-v-sloveniji-smo-bili-res-srecni">Sophie Honey, britanska veleposlanica v Sloveniji: &#187;V Sloveniji smo bili res srečni!&#171;</a></h3>
                        <time datetime="23. 08. 2020 10:00:00)">23.08.2020</time>
                        <p>
                            »Boste vodo ali kavo? Ste že rekli? Super, kava prihaja,« britanska veleposlanica v Sloveniji Sophie Honey po uvodnem pozdravu v jasni slovenščini...
                        </p>
                    </div>
                </div>
            </article>
</div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
    </div>
</div>
<script type="text/javascript">
    function initializePage($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042937034
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042937034
            });
        });
        var liveUpdate = "False";
        if(liveUpdate.toLowerCase() === "true") {
            window.PageReloader.stopReload();
        }
        //var deviceTracker = new DeviceTracker();
        //var data = deviceTracker.collectClientData();

        //var userActivityTracker = new UserActivityTracker(data);

        var lastPublished = new LastPublished($(".dnevnik-live"), {
            apiQuery: { limit: 5, include_pr_articles: false, article_sort_order: 1 },
            
            hub: '',
            theme: 'dark',
            titleTrimLength: 80
        });
        
        var copyTooltip = new CopyTooltip();
    }
</script>





    






             </div>
         </div>
         <footer class="footer">
             <div class="wrapper">
                 <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški kuponi</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/avtorske-pravice">Avtorske pravice</a></li>
<li><a href="/dd/pogoji/volilna-referendumska-kampanja">Volilna kampanja</a></li>
<li><a href="/dd/zasebnost">Zasebnost</a></li>
</ul>
</li>
</ul>
</footer>
             </div>
         </footer>
         <div id="offer-floater"></div>
         <div id="promotion"></div>
         <div id="customFloater"></div>

         <script src="/Assets/js/scripts.min.js?v=30038715"></script>

         
         <script type="text/javascript">
initializePage(jQuery);
</script>



         <script>
             (function (i, s, o, g, r, a, m) {
                 ; i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                     (i[r].q = i[r].q || []).push(arguments)
                 }, i[r].l = 1 * new Date(); a = s.createElement(o),
                     m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
             })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

             ga('create', 'UA-12565186-1', 'auto');
             ga('send', 'pageview');
         </script>
         <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
         <!-- LiveNetLife BEGIN -->
         <script type='text/javascript'>(function () { var lnl = document.createElement('script'); lnl.type = 'text/javascript'; lnl.async = true; lnl.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer=' + encodeURIComponent(window.location.href) + '&cb=' + Math.random().toString().substring(2); lnl.id = 'LiveNetLife'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(lnl, s); })();</script>
         <!-- LiveNetLife END -->

             <div class="iAdserver" data-iadserver-zone="33">
                 <script>_ipromNS('zone', 33);</script>
             </div>
         
         <script>
             _ipromNS('load');
         </script>
     </body>
     <!-- Google Tag Manager (noscript) -->
     <noscript>
         <iframe src="https://www.googletagmanager.com/ns.html?id=GTM-M32GC3B"
                 height="0" width="0" style="display:none;visibility:hidden"></iframe>
     </noscript>
     <!-- End Google Tag Manager (noscript) -->


     </html>
