<!DOCTYPE html>
<html>
<head>
    <title>Z Zrinjevca v Strasbourg | Dnevnik</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

        <meta name="description" content="Podpredsednica hrvaške vlade in zunanja ministrica Marija Pejčinović Burić je postala generalna sekretarka Sveta Evrope. Je druga ženska na tem položaju in prva iz srednje in vzhodne Evrope, kar je bilo verjetno odločilno za njeno izvolitev." />
            <meta name="keywords" content="novice, svet, mednarodna politika,Marija Pejčinović Burić,Hrvaška,svet evrope,generalna sekretarka" />
            <link rel="canonical" href="https://www.dnevnik.si/1042890589" />
    <meta property="og:type" content="Article">
    <meta property="og:site_name" content="Dnevnik" />
        <meta property="og:url" content="https://www.dnevnik.si/1042890589" />
            <meta property="og:title" content="Z Zrinjevca v Strasbourg" />
            <meta property="og:description" content="Podpredsednica hrvaške vlade in zunanja ministrica Marija Pejčinović Burić je postala generalna sekretarka Sveta Evrope. Je druga ženska na tem položaju in prva iz srednje in vzhodne Evrope, kar je bilo verjetno odločilno za njeno izvolitev." />
            <meta property="og:image" content="/i/orig/2019/06/27/1191937.jpg" />
        <meta property="og:image:type" content="image/jpeg" />
    <script src="https://www.youtube.com/iframe_api"></script>
    
    <meta name="twitter:card" content="summary_large_image" />
    <meta name="twitter:site" content="@Dnevnik_si" />
        <meta name="twitter:title" content="Z Zrinjevca v Strasbourg" />
            <meta name="twitter:description" content="Podpredsednica hrvaške vlade in zunanja ministrica Marija Pejčinović Burić je postala generalna sekretarka Sveta Evrope. Je druga ženska na tem položaju in prva iz srednje in vzhodne Evrope, kar je bilo verjetno odločilno za njeno izvolitev." />
            <meta name="twitter:image" content="https://www.dnevnik.si/i/orig/2019/06/27/1191937.jpg" />

    <meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,500,600,700&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400italic&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:500,700,900" rel="stylesheet">
    <meta name="viewport" content="width=device-width, initial-scale=1">
    <link rel="shortcut icon" href="/favicon.ico?v=1" />
    <meta property="fb:pages" content="91741216297" />
    <link rel="manifest" href="/manifest.json">



    <!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
    
    <link href="/Assets/css/style.css?v=30022055" rel="stylesheet" type="text/css" />
    <script type="text/javascript" src="/Scripts/app.min.js?v=30022055"></script>

    
    <script type='text/javascript'>
			
        window["ARTICLEID"] = 1042890589;
        

        /* cookie consent  */
        var cc_settings = cc_create_settings();
        cc_settings.settings.settingsUrl = '/dd/piskoti';
        cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
        cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
        cc_settings.events.show = function () {
            //console.log("cc show");
        };
        cc_settings.events.hide = function () {
            //console.log("cc hide");
        };

        cc_init(cc_settings);

    </script>

        <script>
            var iprom_MID = "ednevnik";
            var iprom_SID = "_svet";
            var iprom_SSID = "";
            var iprom_ZONES = [];

            (function(a,g,b,c){a[c]=a[c]||function(){
                "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
                var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                    var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                    d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
            })(window, document,[ "ipromcloud.com"],"_ipromNS");

            _ipromNS('init', {
                sitePath: [iprom_MID, iprom_SID, iprom_SSID],
                cookieConsent: (cc.getcookie('cc_advertising') == 'yes' ? true : false)
            });

        </script>



        <script type="text/javascript">
            /* <![CDATA[ */
            (function() {
                window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
                var d=document,
                h=d.getElementsByTagName('head')[0],
                s=d.createElement('script');
                s.type='text/javascript';
                s.async=true;
                s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1907';
                h.appendChild(s);
            }());
            /* ]]> */
        </script>


    
    
    


    <!-- Piwik -->
    <!-- JavaScript tracking -->
    <script type="text/javascript">
        var _paq = _paq || [];
        _paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
        _paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
        _paq.push(["setDomains", ["*.www.dnevnik.si"]]);
        _paq.push(["setDoNotTrack", true]);
        _paq.push(['trackPageView']);
        _paq.push(['enableLinkTracking']);
        (function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
    </script>
    <!-- end JavaScript tracking -->
    <!-- end Piwik -->

    <script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
    <script type="text/javascript">
        /* (c)AdOcean 2003-2015 */
        if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
        ado.config({mode: "old", xml: false, characterEncoding: true});
        ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
    </script>

    <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>
    <script charset="UTF-8" src="https://s-eu-1.pushpushgo.com/js/5c34c2cc46173b000bec87a1.js" async="async"></script>
</head>


<body class="hub">

        <div class="iAdserver" data-iadserver-zone="299">
            <script>_ipromNS('zone', 299);</script>
        </div>

    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <div class="overlay"></div>

    <header class="header">
        

    <div class="subscribe-button-mobile">
        <a href="/register-full" class="button button-blue">PRIDRUŽITE SE, PRVI MESEC SAMO 1 EUR</a>
    </div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addClass = true;

        if(addClass) {
            var body = $("body");
            body.addClass("has-subscribe-button");
        }
    }
    addCssClassToHead();
</script>
        <!-- Facebook Pixel Code -->
        <script>
            !function (f, b, e, v, n, t, s) {
                if (f.fbq) return; n = f.fbq = function () {
                    n.callMethod ?
                        n.callMethod.apply(n, arguments) : n.queue.push(arguments)
                };
                if (!f._fbq) f._fbq = n; n.push = n; n.loaded = !0; n.version = '2.0';
                n.queue = []; t = b.createElement(e); t.async = !0;
                t.src = v; s = b.getElementsByTagName(e)[0];
                s.parentNode.insertBefore(t, s)
            }(window, document, 'script',
                'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        <div class="header-wide">
            <div class="header-wrap wrapper">

                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
                


    <div class="subscribe-header">
        <a href="/register-full?returnUrl=%2F1042890589%2Fsvet%2Fz-zrinjevca-v-strasbourg" class="button button-blue">PRIDRUŽITE SE, PRVI MESEC SAMO 1 EUR</a>
    </div>

                

    <div class="login" id="login"  data-modal-toggler="login">
        <div class="row">
            <div class="column small-12">
                <div class="blue-ribbon popup">
                    <h1>PRIJAVA</h1>
                </div>
            </div>
        </div>
        <div class="row hide-for-large">
            <div class="column small-12 small-order-1">
                <p><span>Za neomejen dostop do vseh vsebin, objavljenih na spletni strani Dnevnik.si in v mobilni aplikaciji Dnevnik, je potrebna prijava.</span><span class="all-text" style="display:none;"> Če boste odkljukali opcijo »Ostanite prijavljeni«, vam uporabniškega imena (oziroma e-naslova) ter gesla v prihodnje ne bo potrebno ponovno vnašati.</span><span class="show-more">... [več]</span> </p><br>
            </div>
        </div>
        <div class="row">            
            <div class="column small-12 large-4 large-order-1 small-order-2">
                <!-- LOGIN-->
                <p class="show-for-large"><span>Za neomejen dostop do vseh vsebin, objavljenih na spletni strani Dnevnik.si in v mobilni aplikaciji Dnevnik, je potrebna prijava.</span><span class="all-text" style="display:none;"> Če boste odkljukali opcijo »Ostanite prijavljeni«, vam uporabniškega imena (oziroma e-naslova) ter gesla v prihodnje ne bo potrebno ponovno vnašati.</span><span class="show-more">... [več]</span> </p><br>
                <div class="form-login view-register">
<form action="/login?returnUrl=%2F1042890589%2Fsvet%2Fz-zrinjevca-v-strasbourg" method="post">                        <div class="form-item form-email">
                            
 <div class="field">
    <div class="label required">
        <label for="UserNameLogin">Uporabniško ime ali e-naslov</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite uporabniško ime ali e-naslov" id="UserNameLogin" name="UserNameLogin" type="text" value="" />
        <span class="field-validation-valid" data-valmsg-for="UserNameLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
                        <div class="form-item form-password">
                             <div class="field">
    <div class="label required">
        <label for="PasswordLogin">Geslo</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite geslo" id="PasswordLogin" name="PasswordLogin" type="password" />
        <span class="field-validation-valid" data-valmsg-for="PasswordLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
<div class="field">
    <div class="data">
        <div class="checkbox">
            <input id="IsPersistantLogin" name="IsPersistantLogin" type="checkbox" value="true" /><input name="IsPersistantLogin" type="hidden" value="false" />
            <label for="IsPersistantLogin">Ostanite prijavljeni</label>
            <span class="field-validation-valid" data-valmsg-for="IsPersistantLogin" data-valmsg-replace="true"></span>
        </div>
    </div>
</div>
                        <div class="form-item form-submit">
                            <input type="submit" value="PRIJAVITE SE" class="button button-orange">
                        </div>
                        <div class="form-note">
                            <p><strong>Ste pozabili geslo?</strong> Za njegovo posodobitev kliknite <a href="/lostPassword">tukaj</a>.</p>
                        </div><br>
                        <div class="form-note">
                            <p>Promocijska internet koda <a href="/register?isSubscriber=True">»Končno spet ponedeljek«</a></p>
                        </div>
</form>                </div>
                <!-- / LOGIN-->
                <div data-role="loginForm"></div>

            </div>

            <div class="column small-12 large-4 large-order-2 small-order-3">
                <div class="login-side">
                    <div class="container">
                        <div class="row">
                            <p class="register-item">Kot registrirani uporabnik prejmete vsak mesec <b>brezplačno</b> dostop do 4 zaklenjenih člankov na Dnevnik.si ali v mobilni aplikaciji Dnevnik.si ter vsak petek e-pismo urednika z najbolj branimi članki tekočega tedna. </p>
                        </div>
                        <div class="row">
                            <span class="login-side-heading">Ste naročnik tiskane izdaje časnika Dnevnik vsaj od četrtka do sobote ali paketa Digitalni Dnevnik?</span>
                        </div>
                        <div class="row">
                            <span>Neomejen dostop do spletne strani Dnevnik.si in mobilne aplikacije Dnevnik lahko <strong>brezplačno</strong> uredite <a href="/register?isSubscriber=True&amp;returnUrl=%2F1042890589%2Fsvet%2Fz-zrinjevca-v-strasbourg">tukaj</a>.</span>
                        </div>
                        <br />
                        <div class="row margin-top-10">
                            <span class="login-side-heading">Še niste registrirani?</span>
                        </div>
                        <div class="row">
                            <span>Brezplačno registracijo uredite <a href="/register?isSubscriber=False&amp;returnUrl=%2F1042890589%2Fsvet%2Fz-zrinjevca-v-strasbourg">tukaj</a>.</span>
                        </div>
                        <br />
                        <div class="row margin-top-10">
                            <span class="login-side-heading">Pomoč pri registraciji in prijavi:</span>
                        </div>
                        <div class="row">
                            <span><a href="mailto:narocnina@dnevnik.si">narocnina@dnevnik.si</a> ali na brezplačni <br /> telefonski številki <b>080 20 07.</b></span>
                        </div>
                    </div>
                </div>
            </div>

            <div class="column small-12 large-4 large-order-3 small-order-1">
                <div class="subscription-offer-image">
                    <img src="https://files.dnevnik.si/promo/lixx1_mini.png" class="hide-for-large" alt="description of image">
                    <img src="https://files.dnevnik.si/promo/lixx1.png" class="show-for-large" alt="description of image">
                </div>
            </div>
        </div>
    </div>

<span class="header-toggle user-toggle " data-toggle="login"></span>
<script>
    $(function () {
        $(".show-more").clicktoggle(function () {
            $(this).text("").siblings(".all-text").show();
                }, function () {
            $(this).text("... [več]").siblings(".all-text").hide();
        });
    });
</script>
                

<div id="search-toggle" data-toggle="search"  class="header-toggle"></div>
<div class="search" data-modal-toggler="search-toggle" id="search">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    <input type="search" name="q" value="" class="search-input" placeholder="Vnesite iskalni niz..." />
                    <button type="submit" class="search-submit">Search</button>
                </div>
            </form>
        </div>
    </div>
</div>
                <div id="main-navigation-button" data-toggle="main-navigation" class="header-toggle">
                    <span></span>
                    <span></span>
                    <span></span>
                </div>
            </div>

        </div>

        




<div class="main-navigation" id="main-navigation" data-modal-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="  ">
                    <a href="/slovenija"><span>Slovenija</span></a>
                    
                </li>
                <li class="is-active  ">
                    <a href="/svet"><span>Svet</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/posel"><span>Posel</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/posel/novice">
                                                <span>Poslovne novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/bitcoin">
                                                <span>Bitcoin</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/sport"><span>Šport</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kolesarstvo">
                                                <span>Kolesarstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/tenis">
                                                <span>Tenis</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rekreacija">
                                                <span>Rekreacija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/planinstvo">
                                                <span>Planinstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/luka-doncic">
                                                <span>Luka Dončić</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kultura"><span>Kultura</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kultura/glasba">
                                                <span>Glasba</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/knjiga">
                                                <span>Knjiga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oder">
                                                <span>Oder</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/film">
                                                <span>Film</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/vizualna-umetnost">
                                                <span>Vizualna umetnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oblikovanje">
                                                <span>Oblikovanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/mediji">
                                                <span>Mediji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/splosno">
                                                <span>Splošno</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin"><span>Magazin</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/kulinarika">
                                                <span>Kulinarika</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/dom">
                                                <span>Dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zdravje">
                                                <span>Zdravje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/slovenci-po-svetu">
                                                <span>Slovenci po svetu</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/kronika"><span>Kronika</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/lokalno"><span>Lokalno</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska">
                                                <span>Primorska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/mnenja"><span>Mnenja</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/mnenja/kolumne">
                                                <span>Kolumne</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/glosa">
                                                <span>Glosa</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/odprta-stran">
                                                <span>Odprta stran</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/objektiv"><span>Objektiv</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/nedeljski"><span>Nedeljski</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/posel/gazela/domov"><span>Gazela</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/zlatanit"><span>Zlata nit</span></a>
                    
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = false;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>


    </header>

    <script type="text/javascript">
        (function ($) {
            $(function () {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container: messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                //var bnView = new AppUIBreakingNewsView({
                //    container:messageContainer
                //});

                // cc_settings.settings.banner = ccView.$el;
                // cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">
            </div>
            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard" style="margin-bottom:10px;">

<div class="hide-for-small-only">
    <div class="iAdserver" data-iadserver-zone="440">
    <script>_ipromNS('zone',440)</script></div>
</div>

                    </div>
                </div>
            </div>

            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <input data-val="true" data-val-number="The field IdArticle must be a number." id="Article_IdArticle" name="Article.IdArticle" type="hidden" value="1042890589" />
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Marija%20Pej%C4%8Dinovi%C4%87%20Buri%C4%87'>Marija Pejčinović Burić</a>
                    </div>
                                    <h1>
                        
                        Z Zrinjevca v Strasbourg
                    </h1>
                                    <p class="lead">Podpredsednica hrvaške vlade in zunanja ministrica Marija Pejčinović Burić je postala generalna sekretarka Sveta Evrope. Je druga ženska na tem položaju in prva iz srednje in vzhodne Evrope, kar je bilo verjetno odločilno za njeno izvolitev.</p>
            </header>
            <div id="_iprom_inStream active">
                <div class="contentWrapped">
                    <div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
                <div class="article-images article-wrap">

<div class="image">
        <img alt="Državno sekretarko na hrvaškem zunanjem ministrstvu Andrejo Metelko Zgombić omenjajo kot mogočo novo zunanjo ministrico. V..." src="/i/as/2019/06/27/1191937.jpg" />

 <p class="image-caption">
    Državno sekretarko na hrvaškem zunanjem ministrstvu Andrejo Metelko Zgombić omenjajo kot mogočo novo zunanjo ministrico. V Ljubljani jo dobro poznajo, veliko se je ukvarjala s Slovenijo in arbitražo. (Foto: STA)
</p>
</div>                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
                <div class="article-source">
                    <strong>Goran Ivanović</strong>
                </div>
            <div class="dtstamp" title="2019-06-27T20:55:00">
                27. junij 2019
                <span class="dtupdated"><i></i> 27. junij 2019 20:55</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                       
                        <div class="ad-zone ad-300x250">
                            <div class="iAdserver" data-iadserver-zone="32">
                                <script type="text/javascript">_ipromNS('zone', 32);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-300x600">
                            <div class="iAdserver" data-iadserver-zone="31">
                                <script type="text/javascript">_ipromNS('zone', 31);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-160x600">
                            <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36">
                                <script type="text/javascript">_ipromNS('zone', 36);</script>
                            </div>
                        </div>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Marija%20Pej%C4%8Dinovi%C4%87%20Buri%C4%87'>Marija Pejčinović Burić</a>
                </div>
                        <div class="article-meta-data">
                    <div class="article-source">
                        <strong>Goran Ivanović</strong>
                    </div>
                <div class="dtstamp" title="2019-06-27T20:55:00">
                    27. junij 2019
                    <span class="dtupdated"><i></i> 27. junij 2019 20:55</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042890589%2fsvet%2fz-zrinjevca-v-strasbourg&subject=Z Zrinjevca v Strasbourg">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042890589&t=Z Zrinjevca v Strasbourg" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042890589" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                    <span class="button-m padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042890589">
                        <i class="dicn dicn-link"></i>
                    </span>
                </div>
            </div>

            
        <div class="dnevnik-live dnevnik-live-light dnevnik-live-article">
    <h4 class="dnevnik-live-title"><i class="i i-time"></i><a href="/vse">Najnovejše</a></h4>
    <ul class="dnevnik-live-list"></ul>
    <div class="dnevnik-live-more">
        <a href="/vse">Vse objave</a>
    </div>
</div>

            
    </div>
</footer>



                <div class="article-body article-wrap">
                    <article>
  <p>Podpredsednica hrvaške vlade in zunanja ministrica Marija Pejčinović Burić je prepričljivo zmagala na volitvah v parlamentarni skupščini Sveta Evrope v tekmi za generalno sekretarko ugledne mednarodne organizacije, ki predvsem skrbi za človekove pravice, krepitev demokracije in vladavino prava. Izkušena hrvaška diplomatka je tako postala prva oseba iz Hrvaške, ki je prevzela vodenje kakšne izmed pomembnih mednarodnih organizacij, kar v Zagrebu ocenjujejo kot izjemen diplomatski uspeh in potrditev mednarodnega ugleda države.</p>
  <section>
    <h2>Ženska iz »nove Evrope«</h2>
    <p>Kariero bo Pejčinović-Burićeva nadaljevala v Strasbourgu, potem ko je v hrvaško diplomacijo vstopila leta 2000, ko jo je na nekdanje ministrstvo za evropske zadeve povabil takratni minister za evropske zadeve Ivan Jakovčić v času levosredinske koalicijske vlade pokojnega socialdemokratskega premierja Ivice Račana. V HDZ se je včlanila leta 2007, kar je sprožilo ugibanja, da bi že takrat lahko postala zunanja ministrica, a je na čelo ministrstva leta 2008 prišel današnji predsednik sabora <strong>Gordan Jandroković</strong>, ki je imel daljši staž v HDZ. </p>
    <p>Vodenje hrvaške diplomacije na Zrinjevcu je Pejčinović-Burićeva prevzela junija 2017, ko je zaradi ideoloških razlik premierju <strong>Andreju Plenkoviću</strong> hrbet obrnil njegov dolgoletni sodelavec in bivši zunanji minister  <strong> Davor Ivo Stier</strong>. Drugače od večine svojih predhodnikov se Pejčinović-Burićeva ni izpostavljala v javnosti. Celo na vladne seje je praviloma prihajala skozi stranski vhod, da bi se izognila novinarjem, ki redno prežijo pred vladnim poslopjem in bi imeli marsikaj vprašati ministrico, tudi o sporih s Slovenijo.</p>
    <p>K izvolitvi za generalno sekretarko je pripomoglo tudi njeno predsedovanje odboru ministrov Sveta Evrope v drugi polovici lanskega leta, zlasti pa dejstvo, da bi bila oziroma je prva oseba iz srednje, vzhodne in južne Evrope na tem položaju v 70-letni zgodovini panevropske organizacije. Pa tudi komaj druga ženska po francoski levičarki <strong>Catherine Lalumiere</strong>, ki je vodila Svet Evrope v prelomnih letih 1989–1994. Prav podpora poslancev in poslank iz »nove Evrope« naj bi bila odločilna za skoraj dvotretjinsko zmago nad belgijskim liberalcem <strong>Didierjem Reynerdsom</strong>. Kot zanimivost: Svet Evrope je med letoma 1969 in 1974 že vodil Hrvat, sicer avstrijski politik Lujo Tončić - Sorinj.</p>
  </section>
  <section>
    <h2>Zamenjava jeseni</h2>
    <p>Po sredinem velikem večeru v Strasbourgu so se na Hrvaškem takoj začela ugibanja, kdo bo prevzel vodenje diplomacije. V medijih najbolj visoko kotirajo notranji minister <strong>Davor Božinović</strong>, državna sekretarka na zunanjem ministrstvu <strong>Andreja Metelko Zgombić</strong> in predstojnik Plenkovićevega urada <strong>Zvonimir Frka - Petešić</strong>. Odločitev je na premierju Plenkoviću, ki je že pregovorno znan po tem, da za vse odločitve potrebuje več časa. Tako je že napovedal, da bo Pejčinović-Burićeva odšla v Strasbourg šele oktobra in da bodo po posvetovanjih z vsemi akterji imenovali novo osebo na položaj zunanjega ministra, na katerem so se od leta 2015 izmenjali že štirje ministri v treh hrvaških vladah.</p>
    <p>Plenkovićevi sodelavci iz vrha  HDZ naj bi ob tem pritiskali na premierja, da bi izkoristil spremembo na zunanjem ministrstvu za rekonstrukcijo vlade, v kateri je več ministrov obremenjenih z nepremičninskimi aferami ali pa imajo slab ugled v javnosti zaradi neambicioznosti pri izvajanju reform. Plenković na novinarska vprašanja o rekonstrukciji vlade za zdaj ne namerava odgovarjati, saj veliko lažje plava v mednarodnih kot hrvaških političnih vodah. Uživa v zmagoslavju Hrvaške na mednarodnem prizorišču, pa tudi v ugibanjih evropskih medijev, ali je morda eden izmed kandidatov za najvišje položaje v EU. V nedeljo ga kot glavnega pogajalca Evropske ljudske stranke (EPP) v Bruslju že čaka nov krog pogovorov o razdelitvi vodilnih mest v EU po majskih parlamentarnih volitvah. </p>
  </section>
  <aside>
    <textbox>
      <h2>Zmaga z močno podporo</h2>
      <p>Pejčinović-Burićeva je po uspehu v Strasbourgu prejela številne čestitke tudi od političnih nasprotnikov na Hrvaškem. Nekateri hrvaški opozicijski politiki so obenem spomnili, da bi prav tako nekdanja hrvaška zunanja ministrica Vesna Pusić lahko zmagala v tekmi za položaj generalnega sekretarja ZN leta 2016, če bi bila deležna osebnih prizadevanj hrvaškega premierja, močnega lobiranja vlade in celotnega državnega aparata, kot jih je bila deležna Pejčinović-Burićeva.</p>
    </textbox>
  </aside>
  
</article>


                    <div class="article-tags">
                        <a href='/tag/Marija%20Pej%C4%8Dinovi%C4%87%20Buri%C4%87'>Marija Pejčinović Burić</a> <a href='/tag/Hrva%C5%A1ka'>Hrvaška</a> <a href='/tag/svet%20evrope'>svet evrope</a> <a href='/tag/generalna%20sekretarka'>generalna sekretarka</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042890589%2fsvet%2fz-zrinjevca-v-strasbourg&subject=Z%20Zrinjevca%20v%20Strasbourg">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042890589&t=Z%20Zrinjevca%20v%20Strasbourg" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042890589" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                            <span class="button-m no-width padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042890589">
                                <i class="dicn dicn-link"></i>
                            </span>
                        </div>
                    </div>
                </div>
                </div>
            </div>
            
        </article>

        




        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>

            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="articles-related">
            <h2>Preberite sorodne prispevke</h2>


            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042890526/svet/hrvaski-mediji-vec-imen-v-igri-za-novega-zunanjega-ministra-">
                            <img src="/i/osr/2019/06/27/1191918.jpg" alt="Hrvaški mediji: Več imen v igri za novega zunanjega ministra">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042890526/svet/hrvaski-mediji-vec-imen-v-igri-za-novega-zunanjega-ministra-">Hrvaški mediji: Več imen v igri za novega zunanjega ministra</a></h3>
                        <time datetime="27. 06. 2019 16:05:00)">27.06.2019</time>
                        <p>
                            Potem ko je bila hrvaška zunanja ministrica Marija Pejčinović Burić v sredo izvoljena za novo generalno sekretarko Sveta Evrope, so na Hrvaškem...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042890462/svet/nova-generalna-sekretarka-sveta-evrope-marija-pejcinovic-buric">
                            <img src="/i/osr/2019/06/26/1191727.jpg" alt="Hrvaški vodenje Sveta Evrope">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042890462/svet/nova-generalna-sekretarka-sveta-evrope-marija-pejcinovic-buric">Hrvaški vodenje Sveta Evrope</a></h3>
                        <time datetime="26. 06. 2019 20:39:00)">26.06.2019</time>
                        <p>
                            Nova generalna sekretarka Sveta Evrope je na glasovanju parlamentarne skupščine te evropske institucije postala hrvaška zunanja ministrica Marija...
                        </p>
                    </div>
                </div>
            </article>
    <div class="iAdserver" data-iadserver-zone="324">
        <script type="text/javascript">_ipromNS('zone', 324);</script>
    </div>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042890439/slovenija/skupne-patrulje-z-italijani-policiste-tudi-malce-cudijo">
                            <img src="/i/osr/2019/06/27/1191284.jpg" alt="Skupne patrulje z Italijani policiste tudi malce čudijo">
                            
                        </a>
                    </div>
                    <div class="article-related-text">
                        <h3><a href="/1042890439/slovenija/skupne-patrulje-z-italijani-policiste-tudi-malce-cudijo">Skupne patrulje z Italijani policiste tudi malce čudijo</a></h3>
                        <time datetime="26. 06. 2019 19:15:00)">26.06.2019</time>
                        <p>
                            Slovenske policije dolga leta ni motilo, da so migranti in prosilci za azil  skrivaj odhajali v Italijo. Na tak način je Slovenija ostajala tranzitna...
                        </p>
                    </div>
                </div>
            </article>
    </div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
    </div>
</div>
<script type="text/javascript">
    function initializePage($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042890589
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042890589
            });
        });
        var liveUpdate = "False";
        if(liveUpdate.toLowerCase() === "true") {
            window.PageReloader.stopReload();
        }
        var deviceTracker = new DeviceTracker();
        var data = deviceTracker.collectClientData();

        var userActivityTracker = new UserActivityTracker(data);

        var lastPublished = new LastPublished($(".dnevnik-live"), {
            apiQuery: { limit: 6 },
            hub: '',
            theme: 'dark',
            titleTrimLength: 80
        });
        var promotion = new FloaterPromotion("False", "", "");
        var copyTooltip = new CopyTooltip();
    }
</script>





    






        </div>
    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški kuponi</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/avtorske-pravice">Avtorske pravice</a></li>
<li><a href="/dd/pogoji/volilna-referendumska-kampanja">Volilna kampanja</a></li>
<li><a href="/dd/zasebnost">Zasebnost</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>
    <div id="promotion"></div>
    

    <script src="/Assets/js/scripts.min.js?v=30022055"></script>

    
    <script type="text/javascript">
initializePage(jQuery);
</script>



    <script>
        (function (i, s, o, g, r, a, m) {
            ; i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
                (i[r].q = i[r].q || []).push(arguments)
            }, i[r].l = 1 * new Date(); a = s.createElement(o),
                m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
        })(window, document, 'script', 'https://www.google-analytics.com/analytics.js', 'ga');

        ga('create', 'UA-12565186-1', 'auto');
        ga('send', 'pageview');
    </script>
    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () { var lnl = document.createElement('script'); lnl.type = 'text/javascript'; lnl.async = true; lnl.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') + '//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer=' + encodeURIComponent(window.location.href) + '&cb=' + Math.random().toString().substring(2); lnl.id = 'LiveNetLife'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(lnl, s); })();</script>
    <!-- LiveNetLife END -->

        <div class="iAdserver" data-iadserver-zone="33">
            <script>_ipromNS('zone', 33);</script>
        </div>

    <script>
        _ipromNS('load');
    </script>
</body>

</html>
