<!DOCTYPE html>
<html>
<head>
	<title>Že s 1. januarjem višja minimalna plača? | Dnevnik</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="description" content="Levica bo danes vložila predlog zakona o minimalni plači, v skladu s katerim bo ta prihodnje leto znašala 667 evrov neto, leta 2020 pa se bo dvignila na 700 evrov neto. Zakon, s katerim bodo iz minimalne plače izločeni tudi vsi dodatki, ima podporo vseh koalicijskih strank. Po besedah Luke Mesca je vprašanje le, kdaj bodo dodatki izključeni." />
	<meta name="keywords" content="novice, Slovenija, politika, družba, lokalne novice,minimalna plača,novela zakona,Levica,Luka Mesec,novela,koalicija" />
	<link rel="canonical" href="https://www.dnevnik.si/1042846028" />
	<meta property="og:type" content="Article" >
	<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:url" content="https://www.dnevnik.si/1042846028" />
	<meta property="og:title" content="Že s 1. januarjem višja minimalna plača?"/>
	<meta property="og:description" content="Levica bo danes vložila predlog zakona o minimalni plači, v skladu s katerim bo ta prihodnje leto znašala 667 evrov neto, leta 2020 pa se bo dvignila na 700 evrov neto. Zakon, s katerim bodo iz minimalne plače izločeni tudi vsi dodatki, ima podporo vseh koalicijskih strank. Po besedah Luke Mesca je vprašanje le, kdaj bodo dodatki izključeni." />
	<meta property="og:image" content="/i/orig/2018/11/07/1138821.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <script src="https://www.youtube.com/iframe_api"></script>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Dnevnik_si" />
	<meta name="twitter:title" content="Že s 1. januarjem višja minimalna plača?" />
	<meta name="twitter:description" content="Levica bo danes vložila predlog zakona o minimalni plači, v skladu s katerim bo ta prihodnje leto znašala 667 evrov neto, leta 2020 pa se bo dvignila na 700 evrov neto. Zakon, s katerim bodo iz minimalne plače izločeni tudi vsi dodatki, ima podporo vseh koalicijskih strank. Po besedah Luke Mesca je vprašanje le, kdaj bodo dodatki izključeni." />
	<meta name="twitter:image" content="https://www.dnevnik.si/i/orig/2018/11/07/1138821.jpg" />
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,500,600,700&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400italic&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:500,700,900" rel="stylesheet">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="/favicon.ico?v=1" />
	<meta property="fb:pages" content="91741216297" />
	
	<!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
	
	<link href="/Assets/css/style.css?v=30024534" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/Scripts/app.min.js?v=30024534"></script>

    
    <script type='text/javascript'>
			
		window["ARTICLEID"] = 1042846028;
			

		/* cookie consent  */
		var cc_settings = cc_create_settings();
		cc_settings.settings.settingsUrl = '/dd/piskoti';
		cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
		cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
		cc_settings.events.show = function () {
			//console.log("cc show");
		};
		cc_settings.events.hide = function () {
			//console.log("cc hide");
		};

		cc_init(cc_settings);
        
    </script>  

        <script>
            var iprom_MID = "ednevnik";
            var iprom_SID = "_slovenija";
            var iprom_SSID = "_naslovnicaslo";
            var iprom_ZONES = [];

            (function(a,g,b,c){a[c]=a[c]||function(){
                    "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
                var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                    var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                    d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
            })(window, document,[ "ipromcloud.com"],"_ipromNS");
            
            _ipromNS('init', {
                sitePath: [iprom_MID, iprom_SID, iprom_SSID],
                cookieConsent: (cc.getcookie('cc_advertising') == 'yes' ? true : false)
            });

        </script>
    
	   
    
	<script type="text/javascript">
	/* <![CDATA[ */
		(function() {
			window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
			var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1906';
			h.appendChild(s);
			}());
		/* ]]> */
	</script>

	
	
    
    


	<!-- Piwik -->
	<!-- JavaScript tracking -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		_paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
		_paq.push(["setDomains", ["*.www.dnevnik.si"]]);
		_paq.push(["setDoNotTrack", true]);
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
	</script>
	<!-- end JavaScript tracking -->
   
	<!-- end Piwik -->

	<script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
	</script>

    <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

</head>

<body class="hub">
        <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299);</script></div>
        
    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <div class="overlay"></div> 
    <header class="header">
           
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        
        <div class="header-wide">

            <div class="header-wrap wrapper">
                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
		        


		
                

    <div class="login" id="login"  data-modal-toggler="login" style="padding: 0;">
        <div class="row">
            <div class="column small-12">
                <h4 class="login-title">PRIJAVI SE</h4>
            </div>
            

            <div class="column small-12 large-4 large-order-1">
                <!-- LOGIN-->
                <div class="form-login view-register">
<form action="/login?returnUrl=%2F1042846028%2Fslovenija%2Fze-s-1-januarjem-visja-minimalna-placa" method="post">                        <div class="form-item form-email">
                            
 <div class="field">
    <div class="label required">
        <label for="UserNameLogin">Uporabniško ime / e-pošta</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite uporabniško ime ali e-naslov" id="UserNameLogin" name="UserNameLogin" type="text" value="" />
        <span class="field-validation-valid" data-valmsg-for="UserNameLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
                        <div class="form-item form-password">
                             <div class="field">
    <div class="label required">
        <label for="PasswordLogin">Geslo</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite geslo" id="PasswordLogin" name="PasswordLogin" type="password" />
        <span class="field-validation-valid" data-valmsg-for="PasswordLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
<div class="field">
    <div class="data">
        <div class="checkbox">
            <input id="IsPersistantLogin" name="IsPersistantLogin" type="checkbox" value="true" /><input name="IsPersistantLogin" type="hidden" value="false" />
            <label for="IsPersistantLogin">Ostani prijavljen</label>
            <span class="field-validation-valid" data-valmsg-for="IsPersistantLogin" data-valmsg-replace="true"></span>
        </div>
    </div>
</div>
                        <div class="form-item form-submit">
                            <input type="submit" value="PRIJAVI SE" class="button button-login">
                        </div>
                        <div class="form-note">
                            <p>Nimate računa? <a href="/register">Registriraj se</a></p>
                        </div>
                        <div class="form-note">
                            <p>Ste pozabili geslo? <a href="/lostPassword">Kliknite tukaj</a></p>
                        </div>
</form>                </div>
                <!-- / LOGIN-->
                <div data-role="loginForm"></div>

            </div>

            <div class="column small-12 large-4 large-order-4">
                <div class="login-side">
                    <p class="register-item">Kot registrirani uporabnik prejmete vsak mesec <b>brezplačno</b> dostop do 4 zaklenjenih člankov na Dnevnik.si ali v mobilni aplikaciji Dnevnik.si ter vsak petek e-pismo urednika z najbolj branimi članki tekočega tedna. </p>
                    <p>Z <b>uporabniškim računom</b> lahko dostopate do vsebin na www.Dnevnik.si in do mobilne aplikacije Dnevnik.si</p>
                    <p>Pomoč pri registraciji in prijavi: <a href="mailto:narocnina@dnevnik.si">narocnina@dnevnik.si</a> ali 080 20 07</p>
                </div>
            </div>
        </div>
    </div>

<span class="header-toggle user-toggle " data-toggle="login"></span>
                

<div id="search-toggle" data-toggle="search"  class="header-toggle"></div>
<div class="search" data-modal-toggler="search-toggle" id="search">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    <input type="search" name="q" value="" class="search-input" placeholder="Vnesite iskalni niz..." />
                    <button type="submit" class="search-submit">Search</button>
                </div>
            </form>
        </div>
    </div>
</div>
            </div>

        </div>

        
        <div id="main-navigation-button" data-toggle="main-navigation" class="header-toggle">
            <span></span>
            <span></span>
            <span></span>
        </div>



<div class="main-navigation" id="main-navigation" data-modal-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="is-active  ">
                    <a href="/slovenija"><span>Slovenija</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/svet"><span>Svet</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/posel"><span>Posel</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/posel/novice">
                                                <span>Poslovne novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/bitcoin">
                                                <span>Bitcoin</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/sport"><span>Šport</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/tenis">
                                                <span>Tenis</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rekreacija">
                                                <span>Rekreacija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/planinstvo">
                                                <span>Planinstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kultura"><span>Kultura</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kultura/glasba">
                                                <span>Glasba</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/knjiga">
                                                <span>Knjiga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oder">
                                                <span>Oder</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/film">
                                                <span>Film</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/vizualna-umetnost">
                                                <span>Vizualna umetnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oblikovanje">
                                                <span>Oblikovanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/mediji">
                                                <span>Mediji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/splosno">
                                                <span>Splošno</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin"><span>Magazin</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/kulinarika">
                                                <span>Kulinarika</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zdravje">
                                                <span>Zdravje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/slovenci-po-svetu">
                                                <span>Slovenci po svetu</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/kronika"><span>Kronika</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/lokalno"><span>Lokalno</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska">
                                                <span>Primorska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/dom"><span>Dom</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/dom/notranja-oprema">
                                                <span>Notranja oprema</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/ideje-za-dom">
                                                <span>Ideje za dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/vrt-in-okolica">
                                                <span>Vrt in okolica</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/gradnja-in-prenova">
                                                <span>Gradnja in prenova</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/energija">
                                                <span>Energija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/varnost">
                                                <span>Varnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/uporabno">
                                                <span>Uporabno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/vprasajte-strokovnjaka">
                                                <span>Vprašajte strokovnjaka</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/mnenja"><span>Mnenja</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/mnenja/kolumne">
                                                <span>Kolumne</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/glosa">
                                                <span>Glosa</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/odprta-stran">
                                                <span>Odprta stran</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/objektiv"><span>Objektiv</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/nedeljski"><span>Nedeljski</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/posel/gazela/domov"><span>Gazela</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/zlatanit"><span>Zlata nit</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/tag/lokalne%20volitve%202018"><span>Lokalne volitve</span></a>
                    
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = false;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>



    </header>

    <script type="text/javascript">
        (function($){
            $(function() {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container:messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                //var bnView = new AppUIBreakingNewsView({
                //    container:messageContainer
                //});

                // cc_settings.settings.banner = ccView.$el;
                // cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">
            </div>
            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard" style="margin-bottom:10px;">

<div class="hide-for-small-only">
    <div class="iAdserver" data-iadserver-zone="440">
    <script>_ipromNS('zone',440)</script></div>
</div>

                    </div>
                </div>
            </div>


            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <input data-val="true" data-val-number="The field IdArticle must be a number." id="Article_IdArticle" name="Article.IdArticle" type="hidden" value="1042846028" />
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Minimalna%20pla%C4%8Da'>Minimalna plača</a>
                    </div>
                                    <h1>
                        
                        Že s 1. januarjem višja minimalna plača?
                    </h1>
                                    <p class="lead">Levica bo danes vložila predlog zakona o minimalni plači, v skladu s katerim bo ta prihodnje leto znašala 667 evrov neto, leta 2020 pa se bo dvignila na 700 evrov neto. Zakon, s katerim bodo iz minimalne plače izločeni tudi vsi dodatki, ima podporo vseh koalicijskih strank. Po besedah Luke Mesca je vprašanje le, kdaj bodo dodatki izključeni.</p>
            </header>
            <div id="_iprom_inStream active">
                <div class="contentWrapped">
                    <div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
                <div class="article-images article-wrap">

<div class="image">
        <img alt="Že s 1. januarjem višja minimalna plača?" src="/i/as/2018/11/07/1138821.jpg" />

 <p class="image-caption">
     (Foto: Jaka Gasar)
</p>
</div>                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
                <div class="article-source">
                    <strong>STA</strong>
                </div>
            <div class="dtstamp" title="2018-11-07T12:03:00">
                7. november 2018
                <span class="dtupdated"><i></i> 7. november 2018 12:03</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                       
                        <div class="ad-zone ad-300x250">
                            <div class="iAdserver" data-iadserver-zone="32">
                                <script type="text/javascript">_ipromNS('zone', 32);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-300x600">
                            <div class="iAdserver" data-iadserver-zone="31">
                                <script type="text/javascript">_ipromNS('zone', 31);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-160x600">
                            <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36">
                                <script type="text/javascript">_ipromNS('zone', 36);</script>
                            </div>
                        </div>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Minimalna%20pla%C4%8Da'>Minimalna plača</a>
                </div>
                        <div class="article-meta-data">
                    <div class="article-source">
                        <strong>STA</strong>
                    </div>
                <div class="dtstamp" title="2018-11-07T12:03:00">
                    7. november 2018
                    <span class="dtupdated"><i></i> 7. november 2018 12:03</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042846028%2fslovenija%2fze-s-1-januarjem-visja-minimalna-placa&subject=Že s 1. januarjem višja minimalna plača?">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042846028&t=Že s 1. januarjem višja minimalna plača?" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042846028" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                    <span class="button-m padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042846028">
                        <i class="dicn dicn-link"></i>
                    </span>
                </div>
            </div>

            
        <div class="dnevnik-live dnevnik-live-light dnevnik-live-article">
    <h4 class="dnevnik-live-title"><i class="i i-time"></i><a href="/vse">Najnovejše</a></h4>
    <ul class="dnevnik-live-list"></ul>
    <div class="dnevnik-live-more">
        <a href="/vse">Vse objave</a>
    </div>
</div>

            
    </div>
</footer>



                <div class="article-body article-wrap">
                    <article>
  <p>Koordinator Levica Mesec je na današnji novinarski konferenci poudaril, da lahko okoli 70.000 zaposlenih čez dober mesec pričakuje dvig plače. S predlogom zakona, ki ga namerava Levica danes po rednem postopku vložiti v parlamentarni postopek, se namreč minimalna plača s 1. januarjem evrov zvišuje na 667 evrov neto.</p>
  <p>Z letom 2020 se bo minimalna plača povečala na 700 evrov neto, z letom 2021 pa se bo začela uporabljati formula, po kateri bo morala biti minimalna plača vsaj 20 odstotkov višja od minimalnih življenjskih stroškov, kar po trenutnem izračunu pomeni 736 evrov, je strnil Mesec.</p>
  <section>
    <h2>V SMC pomisleki glede formule za določanje minimalne plače</h2>
    <p>V predlogu zakona je Levica še zapisala, da se iz minimalne plače z letom 2019 izključujejo vsi dodatki, ki so opredeljeni v zakonodaji in kolektivnih pogodbah, a se o tem delu po Meščevih besedah še pogovarjajo. Ministrstvo za delo, družino, socialne zadeve in enake možnosti namreč predlaga, da se dodatki izključijo z letom 2020. »Dodatki bodo izključeni, to je dejstvo. Vprašanje, ki ostaja, je zgolj najprimernejši datum,« je poudaril. Predlog podpirajo vse koalicijske stranke, so pa v SMC v torek izrazili pomislek glede predloga Levice, da se z letom 2021 pri določitvi minimalne plače začne uporabljati formula. »Očitno niso usklajeni z lastnim ministrstvom, ki je v svojem strokovnem mnenju formulo podprlo,« je dejal Mesec.</p>
    <p>Formula po njegovih besedah zagotavlja, »da nihče, ki dela osem ur na dan, ne bo več životaril na pragu tveganja revščine, kot je bilo to z dosedanjo ureditvijo«. Ministrstvo se formulo po Meščevih besedah strinja, saj je v strokovnem mnenju zapisalo, da taka ureditev vzpostavlja smiselno razmerje med dohodki delovno aktivnih in neaktivnih oseb z navezavo na minimalne življenjske stroške.</p>
    <p>V SMC so v torek opozorili še na pomanjkanje socialnega dialoga pri sprejemanju zakona o minimalni plači, Mesec pa je danes pojasnil, da bo predlog v skladu z dogovorom s koalicijo obravnaval tudi na ekonomsko-socialni svet. S premierjem smo dogovorjeni, da bo zakon vlada vložila še v razpravo na ekonomsko-socialni svet, s čimer v Levici po besedah Mesca nimajo težav. »Sicer pa je to poslanski zakon, ki ima legitimnost volivcev,« je poudaril Mesec. Kot je pojasnil, je 52 izvoljenih poslancev na neposrednih volitvah prepoznalo dvig minimalne plače kot del svoje platforme.</p>
  </section>
  <section>
    <h2>Na minimalni plači več kot 40.000 ljudi</h2>
    <p>Glede učinkov zakona na proračun je Mesec dejal, da je »proračunsko praktično nevtralen, ker se bo zaradi povišanja plač v javnem in zasebnem sektorju nekoliko več tudi steklo v proračun iz naslova davkov in prispevkov«. V Sloveniji je po podatkih ministrstva na minimalni plači okoli 42.300 ljudi, od tega skoraj 7600 v javnem sektorju, 34.700 pa v zasebnem.</p>
  </section>
</article>


                    <div class="article-tags">
                        <a href='/tag/minimalna%20pla%C4%8Da'>minimalna plača</a> <a href='/tag/novela%20zakona'>novela zakona</a> <a href='/tag/Levica'>Levica</a> <a href='/tag/Luka%20Mesec'>Luka Mesec</a> <a href='/tag/novela'>novela</a> <a href='/tag/koalicija'>koalicija</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042846028%2fslovenija%2fze-s-1-januarjem-visja-minimalna-placa&subject=%C5%BDe%20s%201.%20januarjem%20vi%C5%A1ja%20minimalna%20pla%C4%8Da%3F">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042846028&t=%C5%BDe%20s%201.%20januarjem%20vi%C5%A1ja%20minimalna%20pla%C4%8Da%3F" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042846028" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                            <span class="button-m no-width padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042846028">
                                <i class="dicn dicn-link"></i>
                            </span>
                        </div>
                    </div>
                </div>
                </div>
            </div>
            
        </article>

        




        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>

            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="articles-related">
        <h2>Preberite sorodne prispevke</h2>

            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042844967/slovenija/brezposelnost-in-delo-nekdo-je-nekoc-placo-zamenjal-za-miloscino">
                            <img src="/i/osr/2018/10/26/1135831.jpg" alt="Brezposelnost in delo: Nekdo je nekoč plačo zamenjal za miloščino">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042844967/slovenija/brezposelnost-in-delo-nekdo-je-nekoc-placo-zamenjal-za-miloscino">Brezposelnost in delo: Nekdo je nekoč plačo zamenjal za miloščino</a></h3>
                        <time datetime="27. 10. 2018 14:30:00)">27.10.2018</time>
                        <p>
                            Pogoj sta znanje nemščine in pripravljenost delati v izmenah. Zagotavljajo bruto mesečni dohodek 2088,33 evra za pomožnega delavca oziroma 2547,92 za...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042843635/slovenija/anze-burger-profesor-na-fakulteti-za-druzbene-vede-javni-sektor-bi-moral-postati-manj-varen">
                            <img src="/i/osr/2018/10/16/1133924.jpg" alt="Anže Burger, profesor na fakulteti za družbene vede: Javni sektor bi moral postati manj varen">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042843635/slovenija/anze-burger-profesor-na-fakulteti-za-druzbene-vede-javni-sektor-bi-moral-postati-manj-varen">Anže Burger, profesor na fakulteti za družbene vede: Javni sektor bi moral postati manj varen</a></h3>
                        <time datetime="17. 10. 2018 00:00:00)">17.10.2018</time>
                        <p>
                            Vprihodnjih tednih in mesecih lahko pričakujemo  hud pritisk na zvišanje plač. V javnem sektorju je ta že nekaj časa viden, vse bolj pa  vre tudi v...
                        </p>
                    </div>
                </div>
            </article>
    <div class="iAdserver" data-iadserver-zone="324">
        <script type="text/javascript">_ipromNS('zone', 324);</script>
    </div>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042843445/slovenija/v-javnem-sektorju-se-bolj-splaca-delati-nizje-izobrazenim">
                            <img src="/i/osr/2018/10/15/1133691.jpg" alt="V javnem sektorju se bolj splača delati nižje izobraženim">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042843445/slovenija/v-javnem-sektorju-se-bolj-splaca-delati-nizje-izobrazenim">V javnem sektorju se bolj splača delati nižje izobraženim</a></h3>
                        <time datetime="16. 10. 2018 00:00:00)">16.10.2018</time>
                        <p>
                            Srednje- in visokostrokovni delavci so v javnem sektorju slabše plačani kot v zasebnem, višje pa so plače za preprostejša dela. Uravnilovka, ki je...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042842365/slovenija/svetovni-dan-dostojnega-dela-letos-osredotocen-na-placilo-za-delo">
                            <img src="/i/osr/2018/10/07/1124925.jpg" alt="Svetovni dan dostojnega dela letos osredotočen na plačilo za delo">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042842365/slovenija/svetovni-dan-dostojnega-dela-letos-osredotocen-na-placilo-za-delo">Svetovni dan dostojnega dela letos osredotočen na plačilo za delo</a></h3>
                        <time datetime="7. 10. 2018 14:40:00)">07.10.2018</time>
                        <p>
                            Danes obeležujemo svetovni dan dostojnega dela, ki je letos osredotočen na pravico do minimalne plače in višje plačilo za delo. Po podatkih...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042840098/slovenija/v-zsss-in-pergamu-zahtevajo-visje-place-tudi-v-gospodarstvu">
                            <img src="/i/osr/2018/09/17/1123866.jpg" alt="V ZSSS in Pergamu zahtevajo višje plače tudi v gospodarstvu">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042840098/slovenija/v-zsss-in-pergamu-zahtevajo-visje-place-tudi-v-gospodarstvu">V ZSSS in Pergamu zahtevajo višje plače tudi v gospodarstvu</a></h3>
                        <time datetime="18. 09. 2018 00:00:00)">18.09.2018</time>
                        <p>
                            ZSSS in Pergam novo vlado opozarjata, naj ne prelomi obljub iz koalicijske pogodbe. Med ključnimi nalogami omenjata zvišanje plač, ureditev...
                        </p>
                    </div>
                </div>
            </article>
    </div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
    </div>
</div>
<script type="text/javascript">
    (function ($) {

        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042846028
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042846028
            });
        });


    }(jQuery));

    function initializePage($){
        var liveUpdate = "False";
        if(liveUpdate.toLowerCase() === "true") {
            window.PageReloader.stopReload();
        }
        var deviceTracker = new DeviceTracker();
        var data = deviceTracker.collectClientData();

        var userActivityTracker = new UserActivityTracker(data);

        var lastPublished = new LastPublished($(".dnevnik-live"), {
            apiQuery: { limit: 6 },
            hub: '',
            theme: 'dark',
            titleTrimLength: 80
        });
        var promotion = new FloaterPromotion("False", "", "");
        var copyTooltip = new CopyTooltip();

    }
</script>





    






        </div>

    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški kuponi</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/avtorske-pravice">Avtorske pravice</a></li>
<li><a href="/dd/pogoji/volilna-referendumska-kampanja">Volilna kampanja</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>
    <div id="promotion"></div>
    
    <script src="/Assets/js/scripts.min.js?v=30024534"></script>
	
    
    <script type="text/javascript">
initializePage(jQuery);
</script>



	<script>
		(function(i,s,o,g,r,a,m){;i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12565186-1', 'auto');
		ga('send', 'pageview');
    </script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->

        <div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>    

    <script>
        _ipromNS('load');        
    </script>
</body>

</html>
