<!DOCTYPE html>
<html>
<head>
	<title>Maastrichtska pogodba in usoda EU | Dnevnik</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="description" content="Ne, ne smejo. Ne morejo nadaljevati  trditve, da je vsak korak v smeri evropske integracije sam po sebi pozitiven. Ne, če korak predstavlja napačno smer za delavce posameznih članic Evropske unije, je to negativen korak, ki se mu je treba izogniti. " />
	<meta name="keywords" content="pisma bralcev,pisma bralcev,odprta stran,usoda EU" />
	<link rel="canonical" href="https://www.dnevnik.si/1042834112" />
	<meta property="og:type" content="Article" >
	<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:url" content="https://www.dnevnik.si/1042834112" />
	<meta property="og:title" content="Maastrichtska pogodba in usoda EU"/>
	<meta property="og:description" content="Ne, ne smejo. Ne morejo nadaljevati  trditve, da je vsak korak v smeri evropske integracije sam po sebi pozitiven. Ne, če korak predstavlja napačno smer za delavce posameznih članic Evropske unije, je to negativen korak, ki se mu je treba izogniti. " />
    <script src="https://www.youtube.com/iframe_api"></script>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Dnevnik_si" />
	<meta name="twitter:title" content="Maastrichtska pogodba in usoda EU" />
	<meta name="twitter:description" content="Ne, ne smejo. Ne morejo nadaljevati  trditve, da je vsak korak v smeri evropske integracije sam po sebi pozitiven. Ne, če korak predstavlja napačno smer za delavce posameznih članic Evropske unije, je to negativen korak, ki se mu je treba izogniti. " />
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,500,600,700&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400italic&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:500,700,900" rel="stylesheet">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="/favicon.ico?v=1" />
	<meta property="fb:pages" content="91741216297" />
	
	<!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
	
	<link href="/Assets/css/style.css?v=30015891" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/Scripts/app.min.js?v=30015891"></script>

    
    <script type='text/javascript'>
			
		window["ARTICLEID"] = 1042834112;
			

		/* cookie consent  */
		var cc_settings = cc_create_settings();
		cc_settings.settings.settingsUrl = '/dd/piskoti';
		cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
		cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
		cc_settings.events.show = function () {
			//console.log("cc show");
		};
		cc_settings.events.hide = function () {
			//console.log("cc hide");
		};

		cc_init(cc_settings);
        
    </script>  

        <script>
            var iprom_MID = "ednevnik";
            var iprom_SID = "_mnenja";
            var iprom_SSID = "_pismabral";
            var iprom_ZONES = [];

            (function(a,g,b,c){a[c]=a[c]||function(){
                    "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
                var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                    var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                    d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
            })(window, document,[ "ipromcloud.com"],"_ipromNS");
            
            _ipromNS('init', {
                sitePath: [iprom_MID, iprom_SID, iprom_SSID],
                cookieConsent: (cc.getcookie('cc_advertising') == 'yes' ? true : false)
            });

        </script>
    
	   
    
	<script type="text/javascript">
	/* <![CDATA[ */
		(function() {
			window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
			var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1922';
			h.appendChild(s);
			}());
		/* ]]> */
	</script>

	
	
    
    


	<!-- Piwik -->
	<!-- JavaScript tracking -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		_paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
		_paq.push(["setDomains", ["*.www.dnevnik.si"]]);
		_paq.push(["setDoNotTrack", true]);
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
	</script>
	<!-- end JavaScript tracking -->
   
	<!-- end Piwik -->

	<script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
	</script>

    <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

</head>

<body class="hub">
        <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299);</script></div>
        
    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <div class="overlay"></div> 
    <header class="header">
           
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        
        <div class="header-wide">

            <div class="header-wrap wrapper">
                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
		        


		
                

    <div class="login" id="login" data-view="login" data-toggler=".is-visible">
        <div class="row">
            <div class="column small-12">
                <h4 class="login-title">PRIJAVI SE</h4>
            </div>
            

            <div class="column small-12 large-4 large-order-1">
                <!-- LOGIN-->
                <div class="form-login view-register">
<form action="/login?returnUrl=%2F1042834112%2Fmnenja%2Fodprta-stran%2Fmaastrichtska-pogodba-in-usoda-eu" method="post">                        <div class="form-item form-email">
                            
 <div class="field">
    <div class="label required">
        <label for="UserNameLogin">Uporabniško ime / e-pošta</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite uporabniško ime ali e-naslov" id="UserNameLogin" name="UserNameLogin" type="text" value="" />
        <span class="field-validation-valid" data-valmsg-for="UserNameLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
                        <div class="form-item login-item register-item form-password">
                             <div class="field">
    <div class="label required">
        <label for="PasswordLogin">Geslo</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite geslo" id="PasswordLogin" name="PasswordLogin" type="password" />
        <span class="field-validation-valid" data-valmsg-for="PasswordLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
<div class="field">
    <div class="data">
        <div class="checkbox">
            <input id="IsPersistantLogin" name="IsPersistantLogin" type="checkbox" value="true" /><input name="IsPersistantLogin" type="hidden" value="false" />
            <label for="IsPersistantLogin">Ostani prijavljen</label>
            <span class="field-validation-valid" data-valmsg-for="IsPersistantLogin" data-valmsg-replace="true"></span>
        </div>
    </div>
</div>
                        <div class="form-item form-submit">
                            <input type="submit" value="PRIJAVI SE" class="button button-login">
                        </div>
                        <div class="form-note login-item">
                            <p>Nimate računa? <a href="/register">Registriraj se</a></p>
                        </div>
                        <div class="form-note login-item">
                            <p>Ste pozabili geslo? <a href="/lostPassword">Kliknite tukaj</a></p>
                        </div>
</form>                </div>
                <!-- / LOGIN-->
                <div data-role="loginForm"></div>

            </div>

            <div class="column small-12 large-4 large-order-4">
                <div class="login-side">
                    <p class="register-item">Kot registrirani uporabnik prejmete vsak mesec <b>brezplačno</b> dostop do 4 zaklenjenih člankov na Dnevnik.si ali v mobilni aplikaciji Dnevnik.si ter vsak petek e-pismo urednika z najbolj branimi članki tekočega tedna. </p>
                    <p>Z <b>uporabniškim računom</b> lahko dostopate do vsebin na www.Dnevnik.si in do mobilne aplikacije Dnevnik.si</p>
                    <p>Pomoč pri registraciji in prijavi: <a href="mailto:narocnina@dnevnik.si">narocnina@dnevnik.si</a> ali 080 20 07</p>
                </div>
            </div>
        </div>
    </div>

<span class="header-toggle user-toggle " data-toggle="login"></span>
                

<div id="search-toggle" data-toggle="search" class="header-toggle"></div>
<div class="search" id="search" data-toggler=".is-visible">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    
                    <input type="search" name="q" value="" class="search-input" placeholder="Vnesite iskalni niz..." />
                    <button type="submit" class="search-submit">Search</button>
                    <!--<p>Iščete kaj iz tiskane izdaje? Stopite v stik z našo arhivsko službo, pišite na <a href="#">arhiv@dnevnik.si</a></p>-->
                </div>
            </form>
        </div>
    </div>
</div>
            </div>

        </div>

        
        <div id="main-navigation-button" data-toggle="main-navigation" class="header-toggle">
            <span></span>
            <span></span>
            <span></span>
        </div>



<div class="main-navigation" id="main-navigation" data-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="  ">
                    <a href="/slovenija"><span>Slovenija</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/svet"><span>Svet</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/posel"><span>Posel</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/posel/novice">
                                                <span>Poslovne novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/bitcoin">
                                                <span>Bitcoin</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/sport"><span>Šport</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rekreacija">
                                                <span>Rekreacija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/planinstvo">
                                                <span>Planinstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kultura"><span>Kultura</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kultura/glasba">
                                                <span>Glasba</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/knjiga">
                                                <span>Knjiga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oder">
                                                <span>Oder</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/film">
                                                <span>Film</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/vizualna-umetnost">
                                                <span>Vizualna umetnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oblikovanje">
                                                <span>Oblikovanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/mediji">
                                                <span>Mediji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/splosno">
                                                <span>Splošno</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin"><span>Magazin</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/kulinarika">
                                                <span>Kulinarika</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/lestvica">
                                                <span>Lestvica</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zdravje">
                                                <span>Zdravje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/slovenci-po-svetu">
                                                <span>Slovenci po svetu</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/kronika"><span>Kronika</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/lokalno"><span>Lokalno</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska">
                                                <span>Primorska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/dom"><span>Dom</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/dom/notranja-oprema">
                                                <span>Notranja oprema</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/ideje-za-dom">
                                                <span>Ideje za dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/vrt-in-okolica">
                                                <span>Vrt in okolica</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/gradnja-in-prenova">
                                                <span>Gradnja in prenova</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/energija">
                                                <span>Energija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/varnost">
                                                <span>Varnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/uporabno">
                                                <span>Uporabno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/vprasajte-strokovnjaka">
                                                <span>Vprašajte strokovnjaka</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="is-active  has-main-sub-navigation">
                    <a href="/mnenja"><span>Mnenja</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/mnenja/kolumne">
                                                <span>Kolumne</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/glosa">
                                                <span>Glosa</span>
                                            </a>
                                        </li>
                                        <li class="is-active">
                                            <a href="/mnenja/odprta-stran">
                                                <span>Odprta stran</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/objektiv"><span>Objektiv</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/nedeljski"><span>Nedeljski</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/posel/gazela/domov"><span>Gazela</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/zlatanit"><span>Zlata nit</span></a>
                    
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = true;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>



    </header>

    <script type="text/javascript">
        (function($){
            $(function() {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container:messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                //var bnView = new AppUIBreakingNewsView({
                //    container:messageContainer
                //});

                // cc_settings.settings.banner = ccView.$el;
                // cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">
            </div>
            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard" style="margin-bottom:10px;">

<div class="hide-for-small-only">
    <div class="iAdserver" data-iadserver-zone="440">
    <script>_ipromNS('zone',440)</script></div>
</div>

                    </div>
                </div>
            </div>


            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <input data-val="true" data-val-number="The field IdArticle must be a number." id="Article_IdArticle" name="Article.IdArticle" type="hidden" value="1042834112" />
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Pisma%20bralcev'>Pisma bralcev</a>
                    </div>
                                    <h1>
                        
                        Maastrichtska pogodba in usoda EU
                    </h1>
                                    <p class="lead">Ne, ne smejo. Ne morejo nadaljevati  trditve, da je vsak korak v smeri evropske integracije sam po sebi pozitiven. Ne, če korak predstavlja napačno smer za delavce posameznih članic Evropske unije, je to negativen korak, ki se mu je treba izogniti. </p>
            </header>
            <div id="_iprom_inStream active">
                <div class="contentWrapped">
                    <div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
                <div class="article-images article-wrap">
                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
            <div class="dtstamp" title="2018-07-25T00:00:00">
                25. julij 2018
                <span class="dtupdated"><i></i> 25. julij 2018 0:00</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                       
                        <div class="ad-zone ad-300x250">
                            <div class="iAdserver" data-iadserver-zone="32">
                                <script type="text/javascript">_ipromNS('zone', 32);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-300x600">
                            <div class="iAdserver" data-iadserver-zone="31">
                                <script type="text/javascript">_ipromNS('zone', 31);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-160x600">
                            <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36">
                                <script type="text/javascript">_ipromNS('zone', 36);</script>
                            </div>
                        </div>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Pisma%20bralcev'>Pisma bralcev</a>
                </div>
                        <div class="article-meta-data">
                <div class="dtstamp" title="2018-07-25T00:00:00">
                    25. julij 2018
                    <span class="dtupdated"><i></i> 25. julij 2018 0:00</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042834112%2fmnenja%2fodprta-stran%2fmaastrichtska-pogodba-in-usoda-eu&subject=Maastrichtska pogodba in usoda EU">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042834112&t=Maastrichtska pogodba in usoda EU" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042834112" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                    <span class="button-m padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042834112">
                        <i class="dicn dicn-link"></i>
                    </span>
                </div>
            </div>

            
        <div class="dnevnik-live dnevnik-live-light dnevnik-live-article">
    <h4 class="dnevnik-live-title"><i class="i i-time"></i><a href="/vse">Najnovejše</a></h4>
    <ul class="dnevnik-live-list"></ul>
    <div class="dnevnik-live-more">
        <a href="/vse">Vse objave</a>
    </div>
</div>

            
    </div>
</footer>



                <div class="article-body article-wrap">
                    <article>
  <p> Veliko nas je bilo prepričanih o pristnosti evropskega projekta, še preden je Slovenija vstopila v Evropsko unijo. Dojeti je treba, ali je to naše zaupanje v evropski projekt prineslo kakšne sadove. Menim, da ne, predvsem od določenega trenutka dalje. To je od sprejema maastrichtske pogodbe leta 1992, ki je predstavljala velik in ambiciozen projekt, tudi z določeno politično vrednostjo, vendar je zrastel na neoliberalnih temeljih. S to realnostjo se moramo soočati. Naj ne bi bil neoliberalni projekt, ker so ga podprle levice po vsej Evropski uniji, in seveda ne zgolj levice. Nedvomno je neoliberalni projekt zaradi njegovih vsebin, zaradi tistega, kar je zapisano v maastrichtski pogodbi.</p>
  <p>V njej je zapisano, da centralne banke članic ne smejo financirati javnega dolga oziroma to prepoveduje. Cilj Evropske centralne banke je zgolj zagotavljati stabilnost cen. Ne vključuje drugega cilja, ki ga ima na primer ameriški FED, da se ohranja ustrezna stopnja zaposlenosti. Da je stabilnost cen edini cilj, ni zgolj detajl, ampak je razlog nezdružljivosti pogodbe z vrednotami ustav evropskih članic. Če se vztraja pri stabilnosti cen in je na primer 11-odstotna brezposelnost sprejemljiva ali celo zaželena v takem institucionalnemu zarisu, je to sočasno v nasprotju z delovnimi in socialnimi pravicami, zapisanimi v ustavah članic Evropske unije.</p>
  <p>Tu je še ena vsebinska posebnost, to je soglasno sprejemanje fiskalnih in socialnih politik na ravni EU. Če ni soglasja, se v notranji konkurenci med državami članicami uveljavlja socialni in fiskalni damping. To omogoča neuravnoteženost trgovinskih bilanc članic EU. Nekatere izmed članic močno povečujejo svoje izvoze v druge članice, ki povečujejo svoje uvoze, kar omogoča prelivanje kapitala iz uvoznih članic v izvozne.  Skrajna posledica maastrichtske pogodbe je obubožanje perifernih držav članic EU in njenih prebivalcev.</p>
  <span class="bycredit">Črt Tavš, Koper</span>
</article>


                    <div class="article-tags">
                        <a href='/tag/pisma%20bralcev'>pisma bralcev</a> <a href='/tag/odprta%20stran'>odprta stran</a> <a href='/tag/usoda%20EU'>usoda EU</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042834112%2fmnenja%2fodprta-stran%2fmaastrichtska-pogodba-in-usoda-eu&subject=Maastrichtska%20pogodba%20in%20usoda%20EU">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042834112&t=Maastrichtska%20pogodba%20in%20usoda%20EU" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042834112" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                            <span class="button-m no-width padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042834112">
                                <i class="dicn dicn-link"></i>
                            </span>
                        </div>
                    </div>
                </div>
                </div>
            </div>
            
        </article>

        




        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>

            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="articles-related">
        <h2>Preberite sorodne prispevke</h2>

            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042726075/svet/danske-po-referendumu-ne-bo-vec-v-evropski-policiji-europol">
                            <img src="/i/osr/2015/12/04/913022.jpg" alt="Danske po referendumu ne bo več v evropski policiji (Europol)">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042726075/svet/danske-po-referendumu-ne-bo-vec-v-evropski-policiji-europol">Danske po referendumu ne bo več v evropski policiji (Europol)</a></h3>
                        <time datetime="5. 12. 2015 00:01:00)">05.12.2015</time>
                        <p>
                            Čeprav je Danska članica EU, njeni prebivalci spadajo med kronične evroskeptike. Na referendumu so Bruslju  spet rekli  ne, kar pomeni, da država ne...
                        </p>
                    </div>
                </div>
            </article>
    <div class="iAdserver" data-iadserver-zone="324">
        <script type="text/javascript">_ipromNS('zone', 324);</script>
    </div>
    </div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
    </div>
</div>
<script type="text/javascript">
    (function ($) {

        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042834112
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042834112
            });
        });


    }(jQuery));

    function initializePage($){
        var liveUpdate = "False";
        if(liveUpdate.toLowerCase() === "true") {
            window.PageReloader.stopReload();
        }
        var deviceTracker = new DeviceTracker();
        var data = deviceTracker.collectClientData();

        var userActivityTracker = new UserActivityTracker(data);

        var lastPublished = new LastPublished($(".dnevnik-live"), {
            apiQuery: { limit: 6 },
            hub: '',
            theme: 'dark',
            titleTrimLength: 80
        });
        var promotion = new FloaterPromotion("False", "", "");
        var copyTooltip = new CopyTooltip();

    }
</script>





    






        </div>

    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški kuponi</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/uporaba-in-citiranje-vsebin">Avtorske pravice</a></li>
<li><a href="/dd/pogoji/volilna-referendumska-kampanja">Volilna kampanja</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>
    <div id="promotion"></div>
    
    <script src="/Assets/js/scripts.min.js?v=30015891"></script>
	
    
    <script type="text/javascript">
initializePage(jQuery);
</script>



	<script>
		(function(i,s,o,g,r,a,m){;i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12565186-1', 'auto');
		ga('send', 'pageview');
    </script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->

        <div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>    

    <script>
        _ipromNS('load');        
    </script>
</body>

</html>
