<!DOCTYPE html>
<html>
<head>
	<title>Nove napetosti med Cerarjem in Brglezom | Dnevnik</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="description" content="V vodstvu SMC kot dosežek vztrajno ponavljajo, da so se v nasprotju s preteklimi strankami novih obrazov, ki so bile v parlamentu zgolj en mandat, obdržali na političnem prizorišču. " />
	<meta name="keywords" content="novice, Slovenija, politika, družba, lokalne novice,parlamentarne volitve 2018,volitve,SMC,stranke,parlament,Miro Cerar,Milan Brglez,nbt" />
	<link rel="canonical" href="https://www.dnevnik.si/1042825430" />
	<meta property="og:type" content="Article" >
	<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:url" content="https://www.dnevnik.si/1042825430" />
	<meta property="og:title" content="Nove napetosti med Cerarjem in Brglezom"/>
	<meta property="og:description" content="V vodstvu SMC kot dosežek vztrajno ponavljajo, da so se v nasprotju s preteklimi strankami novih obrazov, ki so bile v parlamentu zgolj en mandat, obdržali na političnem prizorišču. " />
	<meta property="og:image" content="/i/orig/2018/06/12/1100981.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <script src="https://www.youtube.com/iframe_api"></script>
	
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:site" content="@Dnevnik_si" />
	<meta name="twitter:title" content="Nove napetosti med Cerarjem in Brglezom" />
	<meta name="twitter:description" content="V vodstvu SMC kot dosežek vztrajno ponavljajo, da so se v nasprotju s preteklimi strankami novih obrazov, ki so bile v parlamentu zgolj en mandat, obdržali na političnem prizorišču. " />
	<meta name="twitter:image" content="https://www.dnevnik.si/i/orig/2018/06/12/1100981.jpg" />
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,500,600,700&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400italic&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:500,700,900" rel="stylesheet">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="/favicon.ico?v=1" />
	<meta property="fb:pages" content="91741216297" />
	
	<!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
	
	<link href="/Assets/css/style.css?v=30012512" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/Scripts/app.min.js?v=30012512"></script>

    
    <script type='text/javascript'>
			
		window["ARTICLEID"] = 1042825430;
			

		/* cookie consent  */
		var cc_settings = cc_create_settings();
		cc_settings.settings.settingsUrl = '/dd/piskoti';
		cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
		cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
		cc_settings.events.show = function () {
			//console.log("cc show");
		};
		cc_settings.events.hide = function () {
			//console.log("cc hide");
		};

		cc_init(cc_settings);
        
    </script>  

        <script>
            var iprom_MID = "ednevnik";
            var iprom_SID = "_slovenija";
            var iprom_SSID = "_naslovnicaslo";
            var iprom_ZONES = [];

            (function(a,g,b,c){a[c]=a[c]||function(){
                    "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
                var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                    var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                    d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
            })(window, document,[ "ipromcloud.com"],"_ipromNS");
            
            _ipromNS('init', {
                sitePath: [iprom_MID, iprom_SID, iprom_SSID],
                cookieConsent: (cc.getcookie('cc_advertising') == 'yes' ? true : false)
            });

        </script>
    
	   
    
	<script type="text/javascript">
	/* <![CDATA[ */
		(function() {
			window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
			var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1906';
			h.appendChild(s);
			}());
		/* ]]> */
	</script>

	
	
    

	<!-- Piwik -->
	<!-- JavaScript tracking -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		_paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
		_paq.push(["setDomains", ["*.www.dnevnik.si"]]);
		_paq.push(["setDoNotTrack", true]);
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
	</script>
	<!-- end JavaScript tracking -->
   
	<!-- end Piwik -->

	<script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
	</script>

    <script type="text/javascript" async="true" src="//fo-api.omnitagjs.com/fo-api/ot.js"></script>

</head>

<body class="hub">
        <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299);</script></div>
        
    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <div class="overlay"></div> 
    <header class="header">
           
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        
        <div class="header-wide">

            <div class="header-wrap wrapper">
                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
		        


		
                

    <div class="login" id="login" data-view="login" data-toggler=".is-visible">
        <div class="row">
            <div class="column small-12">
                <h4 class="login-title">PRIJAVI SE</h4>
            </div>
            

            <div class="column small-12 large-4 large-order-1">
                <!-- LOGIN-->
                <div class="form-login view-register">
<form action="/login?returnUrl=%2F1042825430%2Fslovenija%2Fnove-napetosti-med-cerarjem-in-brglezom" method="post">                        <div class="form-item form-email">
                            
 <div class="field">
    <div class="label required">
        <label for="UserNameLogin">Uporabniško ime / e-pošta</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite uporabniško ime ali e-naslov" id="UserNameLogin" name="UserNameLogin" type="text" value="" />
        <span class="field-validation-valid" data-valmsg-for="UserNameLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
                        <div class="form-item login-item register-item form-password">
                             <div class="field">
    <div class="label required">
        <label for="PasswordLogin">Geslo</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite geslo" id="PasswordLogin" name="PasswordLogin" type="password" />
        <span class="field-validation-valid" data-valmsg-for="PasswordLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
<div class="field">
    <div class="data">
        <div class="checkbox">
            <input id="IsPersistantLogin" name="IsPersistantLogin" type="checkbox" value="true" /><input name="IsPersistantLogin" type="hidden" value="false" />
            <label for="IsPersistantLogin">Ostani prijavljen</label>
            <span class="field-validation-valid" data-valmsg-for="IsPersistantLogin" data-valmsg-replace="true"></span>
        </div>
    </div>
</div>
                        <div class="form-item form-submit">
                            <input type="submit" value="PRIJAVI SE" class="button button-login">
                        </div>
                        <div class="form-note login-item">
                            <p>Nimate računa? <a href="/register">Registriraj se</a></p>
                        </div>
                        <div class="form-note login-item">
                            <p>Ste pozabili geslo? <a href="/lostPassword">Kliknite tukaj</a></p>
                        </div>
</form>                </div>
                <!-- / LOGIN-->
                <div data-role="loginForm"></div>

            </div>

            <div class="column small-12 large-4 large-order-4">
                <div class="login-side">
                    <p class="register-item">Kot registrirani uporabnik prejmete vsak mesec <b>brezplačno</b> dostop do 4 zaklenjenih člankov na Dnevnik.si ali v mobilni aplikaciji Dnevnik.si ter vsak petek e-pismo urednika z najbolj branimi članki tekočega tedna. </p>
                    <p>Z <b>uporabniškim računom</b> lahko dostopate do vsebin na www.Dnevnik.si in do mobilne aplikacije Dnevnik.si</p>
                    <p>Pomoč pri registraciji in prijavi: <a href="mailto:narocnina@dnevnik.si">narocnina@dnevnik.si</a> ali 080 20 07</p>
                </div>
            </div>
        </div>
    </div>

<span class="header-toggle user-toggle " data-toggle="login"></span>
                

<div id="search-toggle" data-toggle="search" class="header-toggle"></div>
<div class="search" id="search" data-toggler=".is-visible">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    
                    <input type="search" name="q" value="" class="search-input" placeholder="Vnesite iskalni niz..." />
                    <button type="submit" class="search-submit">Search</button>
                    <!--<p>Iščete kaj iz tiskane izdaje? Stopite v stik z našo arhivsko službo, pišite na <a href="#">arhiv@dnevnik.si</a></p>-->
                </div>
            </form>
        </div>
    </div>
</div>
            </div>

        </div>

        
        <div id="main-navigation-button" data-toggle="main-navigation" class="header-toggle">
            <span></span>
            <span></span>
            <span></span>
        </div>



<div class="main-navigation" id="main-navigation" data-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="is-active  ">
                    <a href="/slovenija"><span>Slovenija</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/svet"><span>Svet</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/posel"><span>Posel</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/posel/novice">
                                                <span>Poslovne novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/bitcoin">
                                                <span>Bitcoin</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/sport"><span>Šport</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rekreacija">
                                                <span>Rekreacija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/planinstvo">
                                                <span>Planinstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kultura"><span>Kultura</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kultura/glasba">
                                                <span>Glasba</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/knjiga">
                                                <span>Knjiga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oder">
                                                <span>Oder</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/film">
                                                <span>Film</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/vizualna-umetnost">
                                                <span>Vizualna umetnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oblikovanje">
                                                <span>Oblikovanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/mediji">
                                                <span>Mediji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/splosno">
                                                <span>Splošno</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin"><span>Magazin</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/kulinarika">
                                                <span>Kulinarika</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zdravje">
                                                <span>Zdravje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/slovenci-po-svetu">
                                                <span>Slovenci po svetu</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/kronika"><span>Kronika</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/lokalno"><span>Lokalno</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska">
                                                <span>Primorska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/dom"><span>Dom</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/dom/notranja-oprema">
                                                <span>Notranja oprema</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/ideje-za-dom">
                                                <span>Ideje za dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/vrt-in-okolica">
                                                <span>Vrt in okolica</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/gradnja-in-prenova">
                                                <span>Gradnja in prenova</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/energija">
                                                <span>Energija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/varnost">
                                                <span>Varnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/uporabno">
                                                <span>Uporabno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/vprasajte-strokovnjaka">
                                                <span>Vprašajte strokovnjaka</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/mnenja"><span>Mnenja</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/mnenja/kolumne">
                                                <span>Kolumne</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/glosa">
                                                <span>Glosa</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/odprta-stran">
                                                <span>Odprta stran</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/objektiv"><span>Objektiv</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/nedeljski"><span>Nedeljski</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/posel/gazela/domov"><span>Gazela</span></a>
                    
                </li>
                <li class="  ">
                    <a href="/zlatanit"><span>Zlata nit</span></a>
                    
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = false;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>



    </header>

    <script type="text/javascript">
        (function($){
            $(function() {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container:messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                //var bnView = new AppUIBreakingNewsView({
                //    container:messageContainer
                //});

                // cc_settings.settings.banner = ccView.$el;
                // cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">
            </div>
            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard" style="margin-bottom:10px;">

<div class="hide-for-small-only">
    <div class="iAdserver" data-iadserver-zone="440">
    <script>_ipromNS('zone',440)</script></div>
</div>

                    </div>
                </div>
            </div>


            




<div class="row">
    <div class="column small-12">
        <article class="article">
            <header class="article-header">
                <input data-val="true" data-val-number="The field IdArticle must be a number." id="Article_IdArticle" name="Article.IdArticle" type="hidden" value="1042825430" />
                <div class="article-prime-tag">
                    <a href='/tag/parlamentarne%20volitve%202018'>parlamentarne volitve 2018</a>
                </div>
                                    <h1 class="title">
                    
                    Nove napetosti med Cerarjem in Brglezom
                </h1>
                <p class="lead">V vodstvu SMC kot dosežek vztrajno ponavljajo, da so se v nasprotju s preteklimi strankami novih obrazov, ki so bile v parlamentu zgolj en mandat, obdržali na političnem prizorišču. </p>
            </header>
            <div class="article-images article-wrap">
                <div class="article-ad">
                    <div class="iAdserver" data-iadserver-zone="32"><script>_ipromNS('zone',32);</script></div>
                </div>
            </div>
            
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Parlamentarne%20volitve%202018'>Parlamentarne volitve 2018</a>
                </div>
                        <div class="article-meta-data">
                    <div class="article-source">
                        <strong>Meta Roglič, Zoran Potić</strong>
                    </div>
                <div class="dtstamp" title="2018-06-12T00:01:00">
                    12. junij 2018
                    <span class="dtupdated"><i></i> 15. junij 2018 18:08</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042825430%2fslovenija%2fnove-napetosti-med-cerarjem-in-brglezom&subject=Nove napetosti med Cerarjem in Brglezom">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042825430&t=Nove napetosti med Cerarjem in Brglezom" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/home?status=https%3a%2f%2fwww.dnevnik.si%2f1042825430" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                    <span class="button-m padding-side-10 no-width clipboard-copy" tooltip="Kopiraj povezavo" tooltip-position="bottom" data-clipboard-text="https://www.dnevnik.si/1042825430">
                        <i class="dicn dicn-link"></i>
                    </span>
                </div>
            </div>

            
        <div class="dnevnik-live dnevnik-live-light dnevnik-live-article">
    <h4 class="dnevnik-live-title"><i class="i i-time"></i><a href="/vse">Najnovejše</a></h4>
    <ul class="dnevnik-live-list"></ul>
    <div class="dnevnik-live-more">
        <a href="/vse">Vse objave</a>
    </div>
</div>

            
    </div>
</footer>



            <div class="article-body article-wrap">
                <div class="fade-content">
                    <article>
  <p>A ne gre spregledati, da je stranka v primerjavi z volitvami pred štirimi leti šibkejša kar za 26 poslanskih mest. Množica dosedanjih poslancev je tako razočarana in nezadovoljna ostala pred parlamentarnimi vrati, med predsednikom in podpredsednikom stranke Mirom Cerarjem in Milanom Brglezom, ki sta se oba uvrstila v parlament, pa je zopet mogoče čutiti napetosti. Spomnimo, da so se odnosi med najbolj prepoznavnima možema SMC zaostrili ob zakonu o tujcih. Po Brglezovem prepričanju besedilo, ki ga je predlagala Cerarjeva vlada, krši slovensko ustavo in mednarodno pravo, premier </article>
                    <div class="article-tags">
                        <a href='/tag/parlamentarne%20volitve%202018'>parlamentarne volitve 2018</a> <a href='/tag/volitve'>volitve</a> <a href='/tag/SMC'>SMC</a> <a href='/tag/stranke'>stranke</a> <a href='/tag/parlament'>parlament</a> <a href='/tag/Miro%20Cerar'>Miro Cerar</a> <a href='/tag/Milan%20Brglez'>Milan Brglez</a> <a href='/tag/nbt'>nbt</a>
                    </div>
                </div>
                
                

<div class="article-locked">
    <p>Prebrali ste manjši del članka,<br> če želite nadaljevati z branjem, se morate prijaviti, registrirati ali naročiti.</p>
    <p><a href="/register?returnUrl=%2F1042825430%2Fslovenija%2Fnove-napetosti-med-cerarjem-in-brglezom">Registrirajte se</a> povsem brezplačno - vsak mesec imate poleg vseh odprtih vsebin <b>brezplačni dostop do 4 zaklenjenih člankov</b> na spletnem portalu Dnevnik.si ter v mobilni aplikaciji Dnevnik.si.</p>
    <div class="article-lock-buttons">
        <a href="/narocnina?promotion=False" class="button button-orange">NAROČI SE</a>
        <a href="/login?returnUrl=%2F1042825430%2Fslovenija%2Fnove-napetosti-med-cerarjem-in-brglezom" class="button button-black">PRIJAVI SE</a>
    </div>
    <p class="note">Še niste registrirani? Registrirajte se <a href="/register?returnUrl=%2F1042825430%2Fslovenija%2Fnove-napetosti-med-cerarjem-in-brglezom">tukaj</a>.</p>
    
</div>

                
            </div>
        </article>
        <div class="article-width">
            


    <div class="articles-related">
        <h2>Preberite sorodne prispevke</h2>

            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042834393/slovenija/milan-brglez-si-niti-pod-razno-ne-zeli-nazaj-v-smc-">
                            <img src="/i/osr/2018/07/27/1111114.jpg" alt="Milan Brglez si &#187;niti pod razno&#171; ne želi nazaj v SMC ">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042834393/slovenija/milan-brglez-si-niti-pod-razno-ne-zeli-nazaj-v-smc-">Milan Brglez si &#187;niti pod razno&#171; ne želi nazaj v SMC </a></h3>
                        <time datetime="27. 07. 2018 13:51:00)">27.07.2018</time>
                        <p>
                            Nekdanji podpredsednik SMC Milan Brglez, ki se je v četrtek pritožil na sklep o njegovi izključitvi iz stranke, je danes pojasnil, da je zgodba s SMC...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042831213/slovenija/brglez-potrdil-da-je-zelel-na-kongresu-smc-kandidirati-za-predsednika-stranke">
                            <img src="/i/osr/2018/06/28/1104380.jpg" alt="Brglez  potrdil, da je želel na kongresu SMC kandidirati za predsednika stranke">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042831213/slovenija/brglez-potrdil-da-je-zelel-na-kongresu-smc-kandidirati-za-predsednika-stranke">Brglez  potrdil, da je želel na kongresu SMC kandidirati za predsednika stranke</a></h3>
                        <time datetime="28. 06. 2018 19:41:00)">28.06.2018</time>
                        <p>
                            Nekdanji predsednik DZ Milan Brglez je v pogovoru v oddaji Svet na Kanalu A potrdil, da je predsedniku stranke SMC Miru Cerarju predlagal sklic...
                        </p>
                    </div>
                </div>
            </article>
    <div class="iAdserver" data-iadserver-zone="324">
        <script type="text/javascript">_ipromNS('zone', 324);</script>
    </div>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042830980/slovenija/1042830980">
                            <img src="/i/osr/2018/06/27/1104745.jpg" alt="Brglez je bil za SMC moteč">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042830980/slovenija/1042830980">Brglez je bil za SMC moteč</a></h3>
                        <time datetime="27. 06. 2018 21:31:00)">27.06.2018</time>
                        <p>
                            Medtem ko Milan Brglez kot glavni razlog za  izključitev iz SMC navaja svojo zahtevo, da se stranka sooči z rezultati volitev in se ustrezno...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042825459/slovenija/volivci-v-tujini-najvec-glasov-namenili-sds-sledi-levica-">
                            <img src="/i/osr/2018/06/12/1099007.jpg" alt="Volivci v tujini največ glasov namenili SDS, sledi Levica ">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042825459/slovenija/volivci-v-tujini-najvec-glasov-namenili-sds-sledi-levica-">Volivci v tujini največ glasov namenili SDS, sledi Levica </a></h3>
                        <time datetime="12. 06. 2018 13:15:00)">12.06.2018</time>
                        <p>
                            Volivci, ki so na predčasnih državnozborskih volitvah glasovali po pošti iz tujine, so največ, skoraj 21 odstotkov glasov namenili relativni...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042825428/slovenija/tonin-se-ne-zdi-ogrozen">
                            <img src="/i/osr/2018/06/12/1100982.jpg" alt="Tonin se ne zdi ogrožen">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042825428/slovenija/tonin-se-ne-zdi-ogrozen">Tonin se ne zdi ogrožen</a></h3>
                        <time datetime="12. 06. 2018 07:30:00)">12.06.2018</time>
                        <p>
                            Svet NSi bo danes razpravljal o odstopu, ki ga je zaradi slabšega volilnega izkupička od napovedanega ponudil predsednik stranke Matej Tonin.
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042825427/slovenija/sarceva-vlada-v-interesu-alde">
                            <img src="/i/osr/2018/06/12/1100984.jpg" alt="Šarčeva vlada v interesu Alde">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042825427/slovenija/sarceva-vlada-v-interesu-alde">Šarčeva vlada v interesu Alde</a></h3>
                        <time datetime="12. 06. 2018 07:06:00)">12.06.2018</time>
                        <p>
                            Osnovno koordinacijo med poslanci LMŠ in vrhom  stranke naj bi kot začasni vodja poslanske skupine prevzel Brane Golubović. Ta je v mandatu 2011–2014...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042825429/slovenija/sestavljanje-koalicije-levi-in-desni-tabor-vztrajata-vsak-na-svojem-bregu">
                            <img src="/i/osr/2018/06/12/1100972.jpg" alt="Sestavljanje koalicije: Levi in desni tabor vztrajata vsak na svojem bregu">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042825429/slovenija/sestavljanje-koalicije-levi-in-desni-tabor-vztrajata-vsak-na-svojem-bregu">Sestavljanje koalicije: Levi in desni tabor vztrajata vsak na svojem bregu</a></h3>
                        <time datetime="12. 06. 2018 00:03:00)">12.06.2018</time>
                        <p>
                            Ta teden se bo zvrstila vrsta sestankov, na katerih  bodo stranke delale volilne obračune. Še zlasti nejasna je usoda prvaka DeSUS Karla Erjavca....
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042825388/slovenija/1042825388">
                            <img src="/i/osr/2018/06/11/1100980.jpg" alt="Socialni demokrati: Zmagovito počutje z grenkim priokusom">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042825388/slovenija/1042825388">Socialni demokrati: Zmagovito počutje z grenkim priokusom</a></h3>
                        <time datetime="11. 06. 2018 22:37:00)">11.06.2018</time>
                        <p>
                            Vodstvo SD se po volitvah »počuti zmagovito«, saj so bistveno izboljšali rezultat izpred štirih let, je po današnjem sestanku predsedstva stranke...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042825354/slovenija/1042825354">
                            <img src="/i/osr/2018/06/11/1100927.jpg" alt="Nejasna usoda Karla Erjavca">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042825354/slovenija/1042825354">Nejasna usoda Karla Erjavca</a></h3>
                        <time datetime="11. 06. 2018 22:29:00)">11.06.2018</time>
                        <p>
                            Predsednik DeSUS Karl Erjavec je v četrtek ponudil odstop vodstvu stranke. “Vodstvo je odločilo, da naj zaupnico preverim na izvršnem odboru in svetu...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042824443/slovenija/smc-poslabsala-rezultat-a-vendarle-slavila">
                            <img src="/i/osr/2018/06/03/1099059.jpg" alt="SMC poslabšala rezultat, a vendarle slavila">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042824443/slovenija/smc-poslabsala-rezultat-a-vendarle-slavila">SMC poslabšala rezultat, a vendarle slavila</a></h3>
                        <time datetime="3. 06. 2018 23:20:00)">03.06.2018</time>
                        <p>
                            V SMC so izražali zadovoljstvo nad volilnim rezultatom, čeprav se bo število njihovih poslancev zmanjšalo na četrtino sedanjega. Poudarjajo, da vse...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042818380/slovenija/miro-cerar-nisem-kot-zidan-erjavec-tonin-ali-jansa">
                            <img src="/i/osr/2018/04/13/1087327.jpg" alt="Miro Cerar: Nisem kot Židan, Erjavec, Tonin ali Janša">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042818380/slovenija/miro-cerar-nisem-kot-zidan-erjavec-tonin-ali-jansa">Miro Cerar: Nisem kot Židan, Erjavec, Tonin ali Janša</a></h3>
                        <time datetime="14. 04. 2018 10:00:00)">14.04.2018</time>
                        <p>
                            Miro Cerar je bil leta 2014 nov obraz slovenske politike. S svojo Stranko Mira Cerarja  (danes Stranka modernega centra) je pometel s političnimi...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042761908/slovenija/milan-brglez-cerarjeva-slaba-vest">
                            <img src="/i/osr/2017/02/03/992959.jpg" alt="Milan Brglez – Cerarjeva slaba vest">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042761908/slovenija/milan-brglez-cerarjeva-slaba-vest">Milan Brglez – Cerarjeva slaba vest</a></h3>
                        <time datetime="4. 02. 2017 00:00:00)">04.02.2017</time>
                        <p>
                            Milan Brglez se je v vrh politike povzpel na dediščini državljanskih protestov, ki so – zaradi sumov korupcije – leta 2013 zrušili vlado Janeza...
                        </p>
                    </div>
                </div>
            </article>
    </div>

        </div>
    </div>
</div>
<script type="text/javascript">
    function initializePage($) {
        var deviceTracker = new DeviceTracker();
        var data = deviceTracker.collectClientData();
        data.HitPaywall = true;
        var userActivityTracker = new UserActivityTracker(data);
        
        var lastPublished = new LastPublished($(".dnevnik-live-article"), {
            apiQuery: { limit: 5 },
            hub: '',
            theme: 'ligth',
            titleTrimLength: 80
        });
        
    }
</script>











        </div>

    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški kuponi</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/uporaba-in-citiranje-vsebin">Avtorske pravice</a></li>
<li><a href="/dd/pogoji/volilna-referendumska-kampanja">Volilna kampanja</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>
    <div id="promotion"></div>
    
    <script src="/Assets/js/scripts.min.js?v=30012512"></script>
	
    
    <script type="text/javascript">
initializePage(jQuery);
</script>



	<script>
		(function(i,s,o,g,r,a,m){;i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12565186-1', 'auto');
		ga('send', 'pageview');
    </script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->

        <div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>    

    <script>
        _ipromNS('load');        
    </script>
</body>

</html>
