<!DOCTYPE html>
<html>
<head>
	<title>Napadalec skušal vdreti v prostore iranskega predsednika Rohanija | Dnevnik</title>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

	<meta name="description" content="Oborožen moški je skušal danes nasilno vdreti v prostore iranskega predsednika Hasana Rohanija v Teheranu. Varnostne sile so ga skušale najprej ustaviti z več opozorili, nato pa so mu prehod preprečile s streli. Moški je bil v incidentu huje ranjen. " />
	<meta name="keywords" content="novice, svet, mednarodna politika,Iran,Hasan Rohani,onesnaženost,onesnaženje,okolje,Iran,Teheran,promet" />
	<link rel="canonical" href="https://www.dnevnik.si/1042800462" />
	<meta property="og:type" content="Article" >
	<meta property="og:site_name" content="Dnevnik" />
	<meta property="og:url" content="https://www.dnevnik.si/1042800462" />
	<meta property="og:title" content="Napadalec skušal vdreti v prostore iranskega predsednika Rohanija"/>
	<meta property="og:description" content="Oborožen moški je skušal danes nasilno vdreti v prostore iranskega predsednika Hasana Rohanija v Teheranu. Varnostne sile so ga skušale najprej ustaviti z več opozorili, nato pa so mu prehod preprečile s streli. Moški je bil v incidentu huje ranjen. " />
	<meta property="og:image" content="/i/orig/2018/02/05/1071760.jpg" />
    <meta property="og:image:type" content="image/jpeg" />
    <script src="https://www.youtube.com/iframe_api"></script>
	
	<meta name="twitter:card" content="summary" />
	<meta name="twitter:site" content="@Dnevnik_si" />
	<meta name="twitter:title" content="Napadalec skušal vdreti v prostore iranskega predsednika Rohanija" />
	<meta name="twitter:description" content="Oborožen moški je skušal danes nasilno vdreti v prostore iranskega predsednika Hasana Rohanija v Teheranu. Varnostne sile so ga skušale najprej ustaviti z več opozorili, nato pa so mu prehod preprečile s streli. Moški je bil v incidentu huje ranjen. " />
	<meta name="twitter:image" content="/i/orig/2018/02/05/1071760.jpg" />
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
    <link href="https://fonts.googleapis.com/css?family=Open+Sans:400,500,600,700&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Libre+Baskerville:400italic&subset=latin,latin-ext" rel="stylesheet">
    <link href="https://fonts.googleapis.com/css?family=Roboto:500,700,900" rel="stylesheet">
    <meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="/favicon.ico?v=1" />
	<meta property="fb:pages" content="91741216297" />
	
	<!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
	
	<link href="/Assets/css/style.css?v=30018198" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/Scripts/app.min.js?v=30018198"></script>

    
    <script type='text/javascript'>
			
		window["ARTICLEID"] = 1042800462;
			

		/* cookie consent  */
		var cc_settings = cc_create_settings();
		cc_settings.settings.settingsUrl = '/dd/piskoti';
		cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
		cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
		cc_settings.events.show = function () {
			//console.log("cc show");
		};
		cc_settings.events.hide = function () {
			//console.log("cc hide");
		};

		cc_init(cc_settings);
        
    </script>  

        <script>
            var iprom_MID = "ednevnik";
            var iprom_SID = "_svet";
            var iprom_SSID = "";
            var iprom_ZONES = [];

            (function(a,g,b,c){a[c]=a[c]||function(){
                    "undefined"===typeof a.ipromNS?(a[c].q=a[c].q||[]).push(arguments):a.ipromNS.execute(arguments)};
                var k=function(){var b=g.getElementsByTagName("script")[0];return function h(f){var e=f.shift();a[c]("setConfig",{server:e});
                    var d=document.createElement("script");0<f.length&&(d.onerror=function(){a[c]("setConfig",{blocked:!0});h(f)});
                    d.src="//cdn."+e+"/ipromNS.js";d.async=!0;d.defer=!0;b.parentNode.insertBefore(d,b)}}(),e=b;"string"===typeof b&&(e=[b]);k(e)
            })(window, document,[ "ipromcloud.com"],"_ipromNS");
            
            _ipromNS('init', {
                sitePath: [iprom_MID, iprom_SID, iprom_SSID],
                cookieConsent: (cc.getcookie('cc_advertising') == 'yes' ? true : false)
            });

        </script>
    
	   
    
	<script type="text/javascript">
	/* <![CDATA[ */
		(function() {
			window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
			var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1907';
			h.appendChild(s);
			}());
		/* ]]> */
	</script>

	
	
    
    


	<!-- Piwik -->
	<!-- JavaScript tracking -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		_paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
		_paq.push(["setDomains", ["*.www.dnevnik.si"]]);
		_paq.push(["setDoNotTrack", true]);
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
	</script>
	<!-- end JavaScript tracking -->
   
	<!-- end Piwik -->

	<script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
	</script>

    <script type="text/javascript" async="true" src="https://fo-static.omnitagjs.com/otp.js"></script>

</head>

<body class="hub">
        <div class="iAdserver" data-iadserver-zone="299"><script>_ipromNS('zone',299);</script></div>
        
    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <div class="overlay"></div> 
    <header class="header">
           
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        
        <div class="header-wide">

            <div class="header-wrap wrapper">
                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
		        


		
                

    <div class="login" id="login" data-view="login" data-toggler=".is-visible">
        <div class="row">
            <div class="column small-12">
                <h4 class="login-title">PRIJAVI SE</h4>
            </div>
            

            <div class="column small-12 large-4 large-order-1">
                <!-- LOGIN-->
                <div class="form-login view-register">
<form action="/login?returnUrl=%2F1042800462%2Fsvet%2F1042800462" method="post">                        <div class="form-item form-email">
                            
 <div class="field">
    <div class="label required">
        <label for="UserNameLogin">Uporabniško ime / e-pošta</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite uporabniško ime ali e-naslov" id="UserNameLogin" name="UserNameLogin" type="text" value="" />
        <span class="field-validation-valid" data-valmsg-for="UserNameLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
                        <div class="form-item login-item register-item form-password">
                             <div class="field">
    <div class="label required">
        <label for="PasswordLogin">Geslo</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite geslo" id="PasswordLogin" name="PasswordLogin" type="password" />
        <span class="field-validation-valid" data-valmsg-for="PasswordLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
<div class="field">
    <div class="data">
        <div class="checkbox">
            <input id="IsPersistantLogin" name="IsPersistantLogin" type="checkbox" value="true" /><input name="IsPersistantLogin" type="hidden" value="false" />
            <label for="IsPersistantLogin">Ostani prijavljen</label>
            <span class="field-validation-valid" data-valmsg-for="IsPersistantLogin" data-valmsg-replace="true"></span>
        </div>
    </div>
</div>
                        <div class="form-item form-submit">
                            <input type="submit" value="PRIJAVI SE" class="button button-login">
                        </div>
                        <div class="form-note login-item">
                            <p>Nimate računa? <a href="/register">Registriraj se</a></p>
                        </div>
                        <div class="form-note login-item">
                            <p>Ste pozabili geslo? <a href="/lostPassword">Kliknite tukaj</a></p>
                        </div>
</form>                </div>
                <!-- / LOGIN-->
                <div data-role="loginForm"></div>

            </div>

            <div class="column small-12 large-4 large-order-4">
                <div class="login-side">
                    <p class="register-item">Kot registrirani uporabnik prejmete vsak mesec <b>brezplačno</b> dostop do 4 zaklenjenih člankov na Dnevnik.si ali v mobilni aplikaciji Dnevnik.si ter vsak petek e-pismo urednika z najbolj branimi članki tekočega tedna. </p>
                    <p>Z <b>uporabniškim računom</b> lahko dostopate do vsebin na www.Dnevnik.si in do mobilne aplikacije Dnevnik.si</p>
                    <p>Pomoč pri registraciji in prijavi: <a href="mailto:narocnina@dnevnik.si">narocnina@dnevnik.si</a> ali 080 20 07</p>
                </div>
            </div>
        </div>
    </div>

<span class="header-toggle user-toggle " data-toggle="login"></span>
                

<div id="search-toggle" data-toggle="search" class="header-toggle"></div>
<div class="search" id="search" data-toggler=".is-visible">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    
                    <input type="search" name="q" value="" class="search-input" placeholder="Išči po edicijah, osebah, krajih, ..." />
                    <button type="submit" class="search-submit">Search</button>
                    <!--<p>Iščete kaj iz tiskane izdaje? Stopite v stik z našo arhivsko službo, pišite na <a href="#">arhiv@dnevnik.si</a></p>-->
                </div>
            </form>
        </div>
    </div>
</div>
            </div>

        </div>

        
        <div id="main-navigation-button" data-toggle="main-navigation" class="header-toggle">
            <span></span>
            <span></span>
            <span></span>
        </div>



<div class="main-navigation" id="main-navigation" data-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="  ">
                    <a href="/slovenija"><span>Slovenija</span></a>
                    
                </li>
                <li class="is-active  ">
                    <a href="/svet"><span>Svet</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/posel"><span>Posel</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/posel/novice">
                                                <span>Poslovne novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/bitcoin">
                                                <span>Bitcoin</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/sport"><span>Šport</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rekreacija">
                                                <span>Rekreacija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/planinstvo">
                                                <span>Planinstvo</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kultura"><span>Kultura</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kultura/glasba">
                                                <span>Glasba</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/knjiga">
                                                <span>Knjiga</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oder">
                                                <span>Oder</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/film">
                                                <span>Film</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/vizualna-umetnost">
                                                <span>Vizualna umetnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/oblikovanje">
                                                <span>Oblikovanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/mediji">
                                                <span>Mediji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kultura/splosno">
                                                <span>Splošno</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/magazin"><span>Magazin</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/magazin/aktualno">
                                                <span>Aktualno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/svet-vozil">
                                                <span>Svet vozil</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/znanost-in-tehnologija">
                                                <span>Znanost in tehnologija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/zgodovinska-fronta">
                                                <span>Zgodovinska fronta</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/lestvica">
                                                <span>Lestvica</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/prosti-cas">
                                                <span>Prosti čas</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/estrada">
                                                <span>Estrada</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/magazin/slovenci-po-svetu">
                                                <span>Slovenci po svetu</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/kronika"><span>Kronika</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/lokalno"><span>Lokalno</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/kulinarika"><span>Kulinarika</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/kulinarika/kulinaricne">
                                                <span>Kulinarične novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kulinarika/kuharski-recepti">
                                                <span>Kuharski recepti</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/kulinarika/vino">
                                                <span>Vino</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/dom"><span>Dom</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/dom/notranja-oprema">
                                                <span>Notranja oprema</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/ideje-za-dom">
                                                <span>Ideje za dom</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/arhitektura">
                                                <span>Arhitektura</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/vrt-in-okolica">
                                                <span>Vrt in okolica</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/gradnja-in-prenova">
                                                <span>Gradnja in prenova</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/energija">
                                                <span>Energija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/varnost">
                                                <span>Varnost</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/uporabno">
                                                <span>Uporabno</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/dom/vprasajte-strokovnjaka">
                                                <span>Vprašajte strokovnjaka</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="  ">
                    <a href="/zdravje"><span>Zdravje</span></a>
                    
                </li>
                <li class="  has-main-sub-navigation">
                    <a href="/mnenja"><span>Mnenja</span></a>
                    
                        <span class="toggle-sub"></span>
                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="">
                                            <a href="/mnenja/kolumne">
                                                <span>Kolumne</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/komentarji">
                                                <span>Komentarji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/glosa">
                                                <span>Glosa</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/mnenja/odprta-stran">
                                                <span>Odprta stran</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" exposed ">
                    <a href="https://www.dnevnik.si/posel/gazela/domov"><span>Gazela</span></a>
                    
                </li>
                <li class=" exposed ">
                    <a href="https://www.dnevnik.si/tag/Obrazi%20prihodnosti"><span>Obrazi prihodnosti</span></a>
                    
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = false;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>



    </header>

    <script type="text/javascript">
        (function($){
            $(function() {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container:messageContainer
                });
                
                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                //var bnView = new AppUIBreakingNewsView({
                //    container:messageContainer
                //});

                // cc_settings.settings.banner = ccView.$el;
                // cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">
            </div>
            

            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard" style="margin-bottom:10px;">
                        
<div class="hide-for-small-only">
    <div class="iAdserver" data-iadserver-zone="440">
    <script>_ipromNS('zone',440)</script></div>
</div>


                    </div>
                </div>
            </div>

            
            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <input data-val="true" data-val-number="The field IdArticle must be a number." id="Article_IdArticle" name="Article.IdArticle" type="hidden" value="1042800462" />
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Iran'>Iran</a>
                    </div>
                                    <h1>
                        
                        Napadalec skušal vdreti v prostore iranskega predsednika Rohanija
                    </h1>
                                    <p class="lead">Oborožen moški je skušal danes nasilno vdreti v prostore iranskega predsednika Hasana Rohanija v Teheranu. Varnostne sile so ga skušale najprej ustaviti z več opozorili, nato pa so mu prehod preprečile s streli. Moški je bil v incidentu huje ranjen. </p>
            </header>
            <div id="_iprom_inStream active">
                <div class="contentWrapped">
                    <div class="iAdserver" data-iadserver-zone="146"><script>_ipromNS('zone', 146)</script></div>
                <div class="article-images article-wrap">

<div class="image">
        <img src="/i/as/2018/02/05/1071760.jpg" />

 <p class="image-caption">
    Hasan Rohani (Foto: Reuters)
</p>
</div>                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
                <div class="article-source">
                    <strong>STA</strong>
                </div>
            <div class="dtstamp" title="2018-02-05T10:13:00">
                5. februar 2018
                <span class="dtupdated"><i></i> 5. februar 2018 11:55</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                       
                        <div class="ad-zone ad-300x250">
                            <div class="iAdserver" data-iadserver-zone="32">
                                <script type="text/javascript">_ipromNS('zone', 32);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-300x600">
                            <div class="iAdserver" data-iadserver-zone="31">
                                <script type="text/javascript">_ipromNS('zone', 31);</script>
                            </div>
                        </div>
                        <div class="ad-zone ad-160x600">
                            <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36">
                                <script type="text/javascript">_ipromNS('zone', 36);</script>
                            </div>
                        </div>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Iran'>Iran</a>
                </div>
                        <div class="article-meta-data">
                    <div class="article-source">
                        <strong>STA</strong>
                    </div>
                <div class="dtstamp" title="2018-02-05T10:13:00">
                    5. februar 2018
                    <span class="dtupdated"><i></i> 5. februar 2018 11:55</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042800462%2fsvet%2f1042800462&subject=Napadalec skušal vdreti v prostore iranskega predsednika Rohanija">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042800462&t=Napadalec skušal vdreti v prostore iranskega predsednika Rohanija" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042800462&via=Dnevnik_si&text=Napadalec skušal vdreti v prostore iranskega predsednika Rohanija" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                </div>
            </div>

            
        <div class="dnevnik-live dnevnik-live-light dnevnik-live-article">
    <h4 class="dnevnik-live-title"><i class="i i-time"></i><a href="/vse">Najnovejše</a></h4>
    <ul class="dnevnik-live-list"></ul>
    <div class="dnevnik-live-more">
        <a href="/vse">Vse objave</a>
    </div>
</div>

            
    </div>
</footer>



                <div class="article-body article-wrap">
                    <article>
  <p>Identiteta moškega, ki je skušal v predsednikove prostore vdreti odet v mrtvaški prt in oborožen z bodalom, še ni znana. Iranska tiskovna agencija Tasnim je poročala, da naj bi imel pri sebi mačeto.</p>
  <p>Goreči konzervativni aktivisti so v Iranu na protestih proti Zahodu pogosto odeti v mrtvaški prt. Nenavadna oprava namreč simbolizira, da so se za svoj cilj pripravljeni boriti do smrti.</p>
  <aside>
    <textbox>
      <h2>V Teheranu zaradi močno onesnaženega zraka zaprte šole</h2>
      <p>V Teheranu in istoimenski provinci so danes zaradi močno onesnaženega zraka ostale zaprte vse osnovne šole. Oblasti so poleg tega dodatno omejile promet v mestu, ki šteje 8,5 milijona prebivalcev, in izdala opozorila za posebej občutljive osebe.</p>
    </textbox>
  </aside>
</article>


                    <div class="article-tags">
                        <a href='/tag/Iran'>Iran</a> <a href='/tag/Hasan%20Rohani'>Hasan Rohani</a> <a href='/tag/onesna%C5%BEenost'>onesnaženost</a> <a href='/tag/onesna%C5%BEenje'>onesnaženje</a> <a href='/tag/okolje'>okolje</a> <a href='/tag/Iran'>Iran</a> <a href='/tag/Teheran'>Teheran</a> <a href='/tag/promet'>promet</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042800462%2fsvet%2f1042800462&subject=Napadalec%20sku%C5%A1al%20vdreti%20v%20prostore%20iranskega%20predsednika%20Rohanija">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042800462&t=Napadalec%20sku%C5%A1al%20vdreti%20v%20prostore%20iranskega%20predsednika%20Rohanija" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042800462&via=Dnevnik_si&text=Napadalec%20sku%C5%A1al%20vdreti%20v%20prostore%20iranskega%20predsednika%20Rohanija" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                        </div>
                    </div>
                </div>
                </div>
            </div>
            
        </article>

        

<div class="article-width newsletter-subscription" id="newsletter-subscribe-panel">
    
</div>
<script type="text/javascript">
    (function ($) {
        var page = {"id":123,"title":"Svet"};
        

        var subscribeView = new AppUINewsletterSubscribeSingleView({
            page:page,
            callbacks: {
                success: function () {
                    appUIModal.open(SuccessView);
                }
            }
        });

        subscribeView.render();
        $("#newsletter-subscribe-panel").empty().append(subscribeView.$el);

    }(jQuery));
</script>


        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>

            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="articles-related">
        <h2>Preberite sorodne prispevke</h2>

            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042796492/svet/1042796492">
                            <img src="/i/osr/2018/01/01/1052867.jpg" alt="Rohani: Treba je zagotoviti prostor za zakonite kritike in proteste">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042796492/svet/1042796492">Rohani: Treba je zagotoviti prostor za zakonite kritike in proteste</a></h3>
                        <time datetime="31. 12. 2017 18:06:00)">31.12.2017</time>
                        <p>
                            Iranski predsednik Hasan Rohani se je danes prvič odzval na množične proteste v državi, ki potekajo že četrti dan zapored. Kot je dejal, morajo...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042793701/svet/rohani-napadalci-na-jemen-bodo-obzalovali-svoja-dejanja-">
                            <img src="/i/osr/2017/12/05/1044939.jpg" alt="Rohani: Napadalci na Jemen bodo obžalovali svoja dejanja ">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042793701/svet/rohani-napadalci-na-jemen-bodo-obzalovali-svoja-dejanja-">Rohani: Napadalci na Jemen bodo obžalovali svoja dejanja </a></h3>
                        <time datetime="5. 12. 2017 16:05:00)">05.12.2017</time>
                        <p>
                            Iranski predsednik Hasan Rohani je danes dejal, da bodo napadalci na Jemen obžalovali svoja dejanja, poroča francoska tiskovna agencija AFP. Tako se...
                        </p>
                    </div>
                </div>
            </article>
    <div class="iAdserver" data-iadserver-zone="324">
        <script type="text/javascript">_ipromNS('zone', 324);</script>
    </div>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="https://www.dnevnik.si/kartica/1042789594">
                            <img src="/i/osr/Content/img/dnevnik_no_image.png" alt="Rohani: ZDA so izgubile kredibilnost pri pogajanjih o jedrskem orožju">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="https://www.dnevnik.si/kartica/1042789594">Rohani: ZDA so izgubile kredibilnost pri pogajanjih o jedrskem orožju</a></h3>
                        <time datetime="29. 10. 2017 15:24:00)">29.10.2017</time>
                        <p>
                            Iranski predsednik Hasan Rohani je danes v iranskem parlamentu dejal, da je ameriška administracija pod vodstvom predsednika Donalda Trumpa izgubila...
                        </p>
                    </div>
                </div>
            </article>
    </div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
    </div>
</div>
<script type="text/javascript">
    (function ($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042800462
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042800462
            });
        });

        
    }(jQuery));

    function initializePage($){
        var liveUpdate = "False";
        if(liveUpdate.toLowerCase() === "true") {
            window.PageReloader.stopReload();
        }
        var deviceTracker = new DeviceTracker();
        var data = deviceTracker.collectClientData();

        var userActivityTracker = new UserActivityTracker(data);

        var lastPublished = new LastPublished($(".dnevnik-live"), {           
            apiQuery: { limit: 6 },
            hub: '',
            theme: 'dark',
            titleTrimLength: 80
        });
    }
</script>





    






        </div>
    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški klub</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/uporaba-in-citiranje-vsebin">Avtorske pravice</a></li>
<li><a href="/dd/pogoji/volilna-referendumska-kampanja">Volilna kampanja</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>
    
    <script src="/Assets/js/scripts.min.js?v=30018198"></script>
	
    
    <script type="text/javascript">
initializePage(jQuery);
</script>



	<script>
		(function(i,s,o,g,r,a,m){;i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12565186-1', 'auto');
		ga('send', 'pageview');
    </script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->

        <div class="iAdserver" data-iadserver-zone="33"><script>_ipromNS('zone',33);</script></div>    

    <script>
        _ipromNS('load');
    </script>
</body>

</html>
