<!DOCTYPE html>
<html>
<head>
	<title>Mladi zmaji iščejo okrepitev | Dnevnik</title>

	<meta name="description" content="V četrtnem mladinskem centru Bežigrad, ki deluje pod okriljem javnega zavoda Mladi zmaji, iščejo novega sodelavca. Objavili so razpis za specialista za mladinsko delo. ">
	<meta name="keywords" content=",Mladi zmaji,mladinsko delo,delo,Bežigrad,Ljubljana">
	<link rel="canonical" href="https://www.dnevnik.si/1042783852" />
	<meta name="og:type" content="Article">
	<meta name="og:site_name" content="Dnevnik">
	<meta name="og:url" content="https://www.dnevnik.si/1042783852">
	<meta name="og:title" content="Mladi zmaji iščejo okrepitev">
	<meta name="og:description" content="V četrtnem mladinskem centru Bežigrad, ki deluje pod okriljem javnega zavoda Mladi zmaji, iščejo novega sodelavca. Objavili so razpis za specialista za mladinsko delo. ">
	<meta name="og:image" content="/i/orig/2017/09/07/1038325.jpg">

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Dnevnik_si">
	<meta name="twitter:creator" content="Dnevnik_si">
	<meta name="twitter:title" content="Mladi zmaji iščejo okrepitev">
	<meta name="twitter:description" content="V četrtnem mladinskem centru Bežigrad, ki deluje pod okriljem javnega zavoda Mladi zmaji, iščejo novega sodelavca. Objavili so razpis za specialista za mladinsko delo. ">
	<meta name="twitter:image" content="/i/orig/2017/09/07/1038325.jpg">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="/favicon.ico?v=1" />
	<meta property="fb:pages" content="91741216297" />
	
	<!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
	
	<link href="/Assets/css/style.css?v=30023426" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/Scripts/app.min.js?v=30023426"></script>

	 
	<script type='text/javascript'>

			
		window["ARTICLEID"] = 1042783852;
			

		/* cookie consent  */
		var cc_settings = cc_create_settings();
		cc_settings.settings.settingsUrl = '/dd/piskoti';
		cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
		cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
		cc_settings.events.show = function () {
			//console.log("cc show");
		};
		cc_settings.events.hide = function () {
			//console.log("cc hide");
		};
		
		cc_init(cc_settings);
		
	</script>

	<script type='text/javascript'>
		var iprom_MID = "ednevnik";
		var iprom_SID = "_lokalno";
		var iprom_SSID = "_ljubljana";
		var iprom_ZONES = [];

		function iprom_AD(iprom_ZID) { iprom_ZONES.push(iprom_ZID) };
	</script>
    
	<script type="text/javascript">
	/* <![CDATA[ */
		(function() {
			window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
			var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1918';
			h.appendChild(s);
			}());
		/* ]]> */
	</script>

	
	
    
    


	<!-- Piwik -->
	<!-- JavaScript tracking -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		_paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
		_paq.push(["setDomains", ["*.www.dnevnik.si"]]);
		_paq.push(["setDoNotTrack", true]);
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
	</script>
	<!-- end JavaScript tracking -->
   
	<!-- end Piwik -->

	<script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
	</script>

    <script type="text/javascript" async="true" src="https://fo-static.omnitagjs.com/otp.js"></script>

    
</head>

<body class="hub">
    <div class="overlay"></div>
    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <header class="header">
        
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        
        <div class="header-wide">

            <div class="header-wrap wrapper">
                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
		        


		
                

    <div class="login" id="login" data-view="login" data-toggler=".is-visible">
        <div class="row">
            <div class="column small-12">
                <h4 class="login-title">PRIJAVI SE</h4>
            </div>
            

            <div class="column small-12 large-4 large-order-1">
                <!-- LOGIN-->
                <div class="form-login view-register">
<form action="/login?returnUrl=%2F1042783852%2Flokalno%2Fljubljana%2Fmladi-zmaji-iscejo-okrepitev" method="post">                        <div class="form-item form-email">
                            
 <div class="field">
    <div class="label required">
        <label for="UserNameLogin">Uporabniško ime / e-pošta</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite uporabniško ime ali e-naslov" id="UserNameLogin" name="UserNameLogin" type="text" value="" />
        <span class="field-validation-valid" data-valmsg-for="UserNameLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
                        <div class="form-item login-item register-item form-password">
                             <div class="field">
    <div class="label required">
        <label for="PasswordLogin">Geslo</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite geslo" id="PasswordLogin" name="PasswordLogin" type="password" />
        <span class="field-validation-valid" data-valmsg-for="PasswordLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
<div class="field">
    <div class="data">
        <div class="checkbox">
            <input id="IsPersistantLogin" name="IsPersistantLogin" type="checkbox" value="true" /><input name="IsPersistantLogin" type="hidden" value="false" />
            <label for="IsPersistantLogin">Ostani prijavljen</label>
            <span class="field-validation-valid" data-valmsg-for="IsPersistantLogin" data-valmsg-replace="true"></span>
        </div>
    </div>
</div>
                        <div class="form-item form-submit">
                            <input type="submit" value="PRIJAVI SE" class="button button-login">
                        </div>
                        <div class="form-note login-item">
                            <p>Nimate računa? <a href="/register">Registriraj se</a></p>
                        </div>
                        <div class="form-note login-item">
                            <p>Ste pozabili geslo? <a href="/lostPassword">Kliknite tukaj</a></p>
                        </div>
</form>                </div>
                <!-- / LOGIN-->
                <div data-role="loginForm"></div>

            </div>

            <div class="column small-12 large-4 large-order-4">
                <div class="login-side">
                    <p class="register-item">Kot registrirani uporabnik prejmete vsak mesec <b>brezplačno</b> dostop do 4 zaklenjenih člankov na Dnevnik.si ali v mobilni aplikaciji Dnevnik.si ter vsak petek e-pismo urednika z najbolj branimi članki tekočega tedna. </p>
                    <p>Z <b>uporabniškim računom</b> lahko dostopate do vsebin na www.Dnevnik.si in do mobilne aplikacije Dnevnik.si</p>
                    <p>Pomoč pri registraciji in prijavi: <a href="mailto:narocnina@dnevnik.si">narocnina@dnevnik.si</a> ali 080 20 07</p>
                </div>
            </div>
        </div>
    </div>

<span class="header-toggle user-toggle " data-toggle="login"></span>

                

<div id="search-toggle" data-toggle="search" class="header-toggle"></div>
<div class="search" id="search" data-toggler=".is-visible">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    
                    <input type="search" name="q" value="" class="search-input" placeholder="Išči po edicijah, osebah, krajih, ..." />
                    <button type="submit" class="search-submit">Search</button>
                    <!--<p>Iščete kaj iz tiskane izdaje? Stopite v stik z našo arhivsko službo, pišite na <a href="#">arhiv@dnevnik.si</a></p>-->
                </div>
            </form>
        </div>
    </div>
</div>

            </div>

        </div>

        
        <div id="main-navigation-button" data-toggle="main-navigation">
            <span></span>
            <span></span>
            <span></span>
        </div>



<div class="main-navigation" id="main-navigation" data-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class=" ">
                    <a href="/slovenija"><span>Slovenija</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/svet"><span>Svet</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/posel"><span>Posel</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/sport"><span>Šport</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kultura"><span>Kultura</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/magazin"><span>Magazin</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kronika"><span>Kronika</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="is-active ">
                    <a href="/lokalno"><span>Lokalno</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kulinarika"><span>Kulinarika</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/dom"><span>Dom</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/zdravje"><span>Zdravje</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/mnenja"><span>Mnenja</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" exposed">
                    <a href="https://www.dnevnik.si/posel/gazela/domov"><span>Gazela</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/lokalno/ljubljana">
                                                <span>Ljubljana</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/stajerska-koroska-in-prekmurje">
                                                <span>Štajerska, Koroška in Prekmurje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/primorska-in-kras">
                                                <span>Primorska in Kras</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/gorenjska">
                                                <span>Gorenjska</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/osrednja-slovenija">
                                                <span>Osrednja Slovenija</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/dolenjska-in-bela-krajina">
                                                <span>Dolenjska in Bela krajina</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/lokalno/zasavje-in-posavje">
                                                <span>Zasavje in Posavje</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = true;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>



    </header>

    <script type="text/javascript">
        (function($){
            $(function() {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container:messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                var bnView = new AppUIBreakingNewsView({
                    container:messageContainer
                });

                // cc_settings.settings.banner = ccView.$el;
                // cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">
            </div>
            

            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard">
                        
            <div class="top-zone iAdserver" data-iadserver-zone="440">
                    <script type="text/javascript">iprom_ZONES.push(440);</script>

            </div>


                    </div>
                </div>
            </div>

            
            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Mladi%20zmaji'>Mladi zmaji</a>
                    </div>
                                    <h1>
                        
                        Mladi zmaji iščejo okrepitev
                    </h1>
                                    <p class="lead">V četrtnem mladinskem centru Bežigrad, ki deluje pod okriljem javnega zavoda Mladi zmaji, iščejo novega sodelavca. Objavili so razpis za specialista za mladinsko delo. </p>
            </header>
            <div id="_iprom_inStream" class="iAdserver" data-iadserver-zone="88">
                    <script type="text/javascript">iprom_ZONES.push(88);</script>
                    <div class="iAdserver" data-iadserver-zone="146"></div>
                    <script type="text/javascript">iprom_ZONES.push(146);</script>
                <div class="article-images article-wrap">

<div class="image">
        <img src="/i/as/2017/09/07/1038325.jpg" />

 <p class="image-caption">
     (Foto: Jaka Gasar)
</p>
</div>                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
                <div class="article-source">
                    <strong>žir</strong>
                </div>
            <div class="dtstamp" title="2017-09-07T00:00:00">
                7. september 2017
                <span class="dtupdated"><i></i> 7. september 2017 6:19</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                        <div class="ad-zone ad-300x250 iAdserver" data-iadserver-zone="32"></div>
                        <script type="text/javascript">iprom_AD(32);</script>
                        <div class="ad-zone ad-300x600 iAdserver" data-iadserver-zone="31"></div>
                        <script type="text/javascript">iprom_AD(31);</script>
                        <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36"></div>
                        <script type="text/javascript">iprom_AD(36);</script>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Mladi%20zmaji'>Mladi zmaji</a>
                </div>
                        <div class="article-meta-data">
                    <div class="article-source">
                        <strong>žir</strong>
                    </div>
                <div class="dtstamp" title="2017-09-07T00:00:00">
                    7. september 2017
                    <span class="dtupdated"><i></i> 7. september 2017 6:19</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042783852%2flokalno%2fljubljana%2fmladi-zmaji-iscejo-okrepitev&subject=Mladi zmaji iščejo okrepitev">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042783852&t=Mladi zmaji iščejo okrepitev" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042783852&via=Dnevnik_si&text=Mladi zmaji iščejo okrepitev" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                </div>
            </div>

    </div>
</footer>

                <div class="article-body article-wrap">
                    <article>
  <p>Izbranega kandidata bodo zaposlili za nedoločen čas in za polni delovnik. V javnem zavodu so zapisali, da k sodelovanju vabijo aktivnega, ustvarjalnega, mobilnega, dobro informiranega mladinskega delavca  z vizijo in izkušnjami. Kot je razvidno iz razpisne dokumentacije, morajo kandidati znati slovensko  in najmanj en tuji jezik,  obvladati delo z računalnikom,  poznati mladinski sektor ter tehnike in metode dela z mladimi. Kandidati morajo imeti najmanj specializacijo po visokošolski izobrazbi, visokošolsko univerzitetno izobrazbo ali magistrsko izobrazbo po drugi bolonjski stopnji. Mladi zmaji prijave zbirajo do vključno nedelje, 10. septembra.</p>
</article>


                    <div class="article-tags">
                        <a href='/tag/Mladi%20zmaji'>Mladi zmaji</a> <a href='/tag/mladinsko%20delo'>mladinsko delo</a> <a href='/tag/delo'>delo</a> <a href='/tag/Be%C5%BEigrad'>Bežigrad</a> <a href='/tag/Ljubljana'>Ljubljana</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042783852%2flokalno%2fljubljana%2fmladi-zmaji-iscejo-okrepitev&subject=Mladi%20zmaji%20i%C5%A1%C4%8Dejo%20okrepitev">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042783852&t=Mladi%20zmaji%20i%C5%A1%C4%8Dejo%20okrepitev" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042783852&via=Dnevnik_si&text=Mladi%20zmaji%20i%C5%A1%C4%8Dejo%20okrepitev" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </article>
            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="iAdserver" data-iadserver-zone="324"></div>
    <script type="text/javascript">iprom_AD(324);</script>

        </div>
            <div class="article-content-item article-width">
                
            </div>
        

<div class="article-width newsletter-subscription" id="newsletter-subscribe-panel">
    
</div>
<script type="text/javascript">
    (function ($) {
        var page = {"id":646,"title":"Ljubljana"};
        

        var subscribeView = new AppUINewsletterSubscribeSingleView({
            page:page,
            callbacks: {
                success: function () {
                    appUIModal.open(SuccessView);
                }
            }
        });

        subscribeView.render();
        $("#newsletter-subscribe-panel").empty().append(subscribeView.$el);

    }(jQuery));
</script>

        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>


    </div>
</div>
<script type="text/javascript">
    (function ($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042783852
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042783852
            });
        });
        
    }(jQuery));
</script>





    






        </div>
    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški klub</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/uporaba-in-citiranje-vsebin">Avtorske pravice</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>
    
    <script src="/Assets/js/scripts.min.js?v=30023426"></script>
	
    
    <script type="text/javascript">
initializePage(jQuery);
</script>



        <div class="iAdserver" data-iadserver-zone="299"></div>
        <script type="text/javascript">iprom_AD(299);</script>
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_AD(33);</script>
        <div class="iAdserver" data-iadserver-zone="146"></div>
        <script type="text/javascript">iprom_AD(146);</script>
    <script type="text/javascript">
        var iAdsConfig = {
            m: iprom_MID,
            sid: iprom_SID,
            ssid: iprom_SSID,
            z: iprom_ZONES
        };

        (function() {
            var ads = document.createElement('script');
            ads.type = 'text/javascript';
            ads.async = true;
            ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ads, s);
        })();
    </script>

	<script>
		(function(i,s,o,g,r,a,m){;i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12565186-1', 'auto');
		ga('send', 'pageview');
    </script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>
    <!-- LiveNetLife END -->
</body>
</html>
