<!DOCTYPE html>
<html>
<head>
	<title>Pri proizvodnji kitajske, 41 metrov dolge tropalubne jahte sodeluje tudi slovensko podjetje | Dnevnik</title>

	<meta name="description" content="Kitajski proizvajalec tako imenovanih mega jaht Heysea Yachts bo za javnosti neznanega naročnika izdelal 41 metrov dolgo razkošno plovilo, katerega zunanjost bo oblikovalo ljubljansko podjetje Unielle Yacht Design. Tam so za STA pojasnili, da so tovrstni projekti težko dostopni, saj podjetje običajno potrebuje zasebno povabilo glavnega izvajalca.">
	<meta name="keywords" content="gospodarstvo, ekonomija,jahta,Kitajska,Heysea Yachts,Unielle Yacht Design,plovila,luksuzna plovila">
	<link rel="canonical" href="https://www.dnevnik.si/1042781712" />
	<meta name="og:type" content="Article">
	<meta name="og:site_name" content="Dnevnik">
	<meta name="og:url" content="https://www.dnevnik.si/1042781712">
	<meta name="og:title" content="Pri proizvodnji kitajske, 41 metrov dolge tropalubne jahte sodeluje tudi slovensko podjetje">
	<meta name="og:description" content="Kitajski proizvajalec tako imenovanih mega jaht Heysea Yachts bo za javnosti neznanega naročnika izdelal 41 metrov dolgo razkošno plovilo, katerega zunanjost bo oblikovalo ljubljansko podjetje Unielle Yacht Design. Tam so za STA pojasnili, da so tovrstni projekti težko dostopni, saj podjetje običajno potrebuje zasebno povabilo glavnega izvajalca.">
	<meta name="og:image" content="/i/orig/2017/08/15/1033557.jpg">

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Dnevnik_si">
	<meta name="twitter:creator" content="Dnevnik_si">
	<meta name="twitter:title" content="Pri proizvodnji kitajske, 41 metrov dolge tropalubne jahte sodeluje tudi slovensko podjetje">
	<meta name="twitter:description" content="Kitajski proizvajalec tako imenovanih mega jaht Heysea Yachts bo za javnosti neznanega naročnika izdelal 41 metrov dolgo razkošno plovilo, katerega zunanjost bo oblikovalo ljubljansko podjetje Unielle Yacht Design. Tam so za STA pojasnili, da so tovrstni projekti težko dostopni, saj podjetje običajno potrebuje zasebno povabilo glavnega izvajalca.">
	<meta name="twitter:image" content="/i/orig/2017/08/15/1033557.jpg">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="/favicon.ico?v=1" />
	<meta property="fb:pages" content="91741216297" />
	
	
	
	<!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
	
	<link href="/Assets/css/style.css?v=30025034" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/Scripts/app.min.js?v=30025034"></script>

	 
	<script type='text/javascript'>

			
		window["ARTICLEID"] = 1042781712;
			

		/* cookie consent  */
		var cc_settings = cc_create_settings();
		cc_settings.settings.settingsUrl = '/dd/piskoti';
		cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
		cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
		cc_settings.events.show = function () {
			console.log("cc show");
		};
		cc_settings.events.hide = function () {
			console.log("cc hide");
		};
		
		cc_init(cc_settings);
		
	</script>

	<script type='text/javascript'>
		var iprom_MID = "ednevnik";
		var iprom_SID = "_poslovni";
		var iprom_SSID = "_novice";
		var iprom_ZONES = [];

		function iprom_AD(iprom_ZID) { iprom_ZONES.push(iprom_ZID) };
	</script>
    
	<script type="text/javascript">
	/* <![CDATA[ */
		(function() {
			window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
			var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1908';
			h.appendChild(s);
			}());
		/* ]]> */
	</script>

	
	
    
    


	<!-- Piwik -->
	<!-- JavaScript tracking -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		_paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
		_paq.push(["setDomains", ["*.www.dnevnik.si"]]);
		_paq.push(["setDoNotTrack", true]);
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
	</script>
	<!-- end JavaScript tracking -->
   
	<!-- end Piwik -->

	<script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
	</script>

    <script type="text/javascript" async="true" src="https://fo-static.omnitagjs.com/otp.js"></script>
</head>

<body class="hub">
    <div class="overlay"></div>
    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <header class="header">
        
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        
        <div class="header-wide">

            <div class="header-wrap wrapper">
                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>
		        


		
                

    <div class="login" id="login" data-view="login" data-toggler=".is-visible">
        <div class="row">
            <div class="column small-12">
                <h4 class="login-title">PRIJAVI SE</h4>
            </div>
            

            <div class="column small-12 large-4 large-order-1">
                <!-- LOGIN-->
                <div class="form-login view-register">
<form action="/login?returnUrl=%2F1042781712%2Fposel%2Fnovice%2Fpri-proizvodnji-kitajske-41-metrov-dolge-tropalubne-jahte-sodeluje-tudi-slovensko-podjetje" method="post">                        <div class="form-item form-email">
                            
 <div class="field">
    <div class="label required">
        <label for="UserNameLogin">Uporabniško ime / e-pošta</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite uporabniško ime ali e-naslov" id="UserNameLogin" name="UserNameLogin" type="text" value="" />
        <span class="field-validation-valid" data-valmsg-for="UserNameLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
                        <div class="form-item login-item register-item form-password">
                             <div class="field">
    <div class="label required">
        <label for="PasswordLogin">Geslo</label>
    </div>
    <div class="data">
        <input data-val="true" data-val-required="Vpišite geslo" id="PasswordLogin" name="PasswordLogin" type="password" />
        <span class="field-validation-valid" data-valmsg-for="PasswordLogin" data-valmsg-replace="true"></span>
    </div>
</div>
                        </div>
<div class="field">
    <div class="data">
        <div class="checkbox">
            <input id="IsPersistantLogin" name="IsPersistantLogin" type="checkbox" value="true" /><input name="IsPersistantLogin" type="hidden" value="false" />
            <label for="IsPersistantLogin">Ostani prijavljen</label>
            <span class="field-validation-valid" data-valmsg-for="IsPersistantLogin" data-valmsg-replace="true"></span>
        </div>
    </div>
</div>
                        <div class="form-item form-submit">
                            <input type="submit" value="PRIJAVI SE" class="button button-login">
                        </div>
                        <div class="form-note login-item">
                            <p>Nimate računa? <a href="/register">Registriraj se</a></p>
                        </div>
                        <div class="form-note login-item">
                            <p>Ste pozabili geslo? <a href="/lostPassword">Kliknite tukaj</a></p>
                        </div>
</form>                </div>
                <!-- / LOGIN-->
                <div data-role="loginForm"></div>

            </div>

            <div class="column small-12 large-4 large-order-4">
                <div class="login-side">
                    <p class="register-item">Kot registrirani uporabnik prejmete vsak mesec <b>brezplačno</b> dostop do 4 zaklenjenih člankov na Dnevnik.si ali v mobilni aplikaciji Dnevnik.si ter vsak petek e-pismo urednika z najbolj branimi članki tekočega tedna. </p>
                    <p>Z <b>uporabniškim računom</b> lahko dostopate do vsebin na www.Dnevnik.si in do mobilne aplikacije Dnevnik.si</p>
                    <p>Pomoč pri registraciji in prijavi: <a href="mailto:narocnina@dnevnik.si">narocnina@dnevnik.si</a> ali 080 20 07</p>
                </div>
            </div>
        </div>
    </div>

<span class="header-toggle user-toggle " data-toggle="login"></span>

                

<div id="search-toggle" data-toggle="search" class="header-toggle"></div>
<div class="search" id="search" data-toggler=".is-visible">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    
                    <input type="search" name="q" value="" class="search-input" placeholder="Išči po edicijah, osebah, krajih, ..." />
                    <button type="submit" class="search-submit">Search</button>
                    <!--<p>Iščete kaj iz tiskane izdaje? Stopite v stik z našo arhivsko službo, pišite na <a href="#">arhiv@dnevnik.si</a></p>-->
                </div>
            </form>
        </div>
    </div>
</div>

            </div>

        </div>

        
        <div id="main-navigation-button" data-toggle="main-navigation">
            <span></span>
            <span></span>
            <span></span>
        </div>



<div class="main-navigation" id="main-navigation" data-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class=" ">
                    <a href="/slovenija"><span>Slovenija</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/svet"><span>Svet</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="is-active ">
                    <a href="/posel"><span>Posel</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/sport"><span>Šport</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kultura"><span>Kultura</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/magazin"><span>Magazin</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kronika"><span>Kronika</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/lokalno"><span>Lokalno</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kulinarika"><span>Kulinarika</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/dom"><span>Dom</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/zdravje"><span>Zdravje</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/mnenja"><span>Mnenja</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" exposed">
                    <a href="https://www.dnevnik.si/posel/gazela/domov"><span>Gazela</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/posel/novice">
                                                <span>Novice</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/gazela">
                                                <span>Gazela</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/zaposl">
                                                <span>Zaposlitve in kariera</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/borzni-komentar">
                                                <span>Borzni komentar</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-delnic">
                                                <span>Trg delnic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/trg-obveznic">
                                                <span>Trg obveznic</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/indeksi-sveznji">
                                                <span>Indeksi in svežnji</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/posel/valute">
                                                <span>Valute</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = true;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>



    </header>

    <script type="text/javascript">
        (function($){
            $(function() {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container:messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                var bnView = new AppUIBreakingNewsView({
                    container:messageContainer
                });

                // cc_settings.settings.banner = ccView.$el;
                // cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">
            </div>
            

            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard">
                        
            <div class="top-zone iAdserver" data-iadserver-zone="440">
                    <script type="text/javascript">iprom_ZONES.push(440);</script>

            </div>


                    </div>
                </div>
            </div>

            
            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Jahta'>Jahta</a>
                    </div>
                                    <h1>
                        
                        Pri proizvodnji kitajske, 41 metrov dolge tropalubne jahte sodeluje tudi slovensko podjetje
                    </h1>
                                    <p class="lead">Kitajski proizvajalec tako imenovanih mega jaht Heysea Yachts bo za javnosti neznanega naročnika izdelal 41 metrov dolgo razkošno plovilo, katerega zunanjost bo oblikovalo ljubljansko podjetje Unielle Yacht Design. Tam so za STA pojasnili, da so tovrstni projekti težko dostopni, saj podjetje običajno potrebuje zasebno povabilo glavnega izvajalca.</p>
            </header>
            <div id="_iprom_inStream" class="iAdserver" data-iadserver-zone="88">
                    <script type="text/javascript">iprom_ZONES.push(88);</script>
                    <div class="iAdserver" data-iadserver-zone="146"></div>
                    <script type="text/javascript">iprom_ZONES.push(146);</script>
                <div class="article-images article-wrap">

<div class="image">
        <img src="/i/as/2017/08/15/1033557.jpg" />

 <p class="image-caption">
    Fotografija je simbolična. Tomaž Skale
</p>
</div>                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
                <div class="article-source">
                    <strong>STA</strong>
                </div>
            <div class="dtstamp" title="2017-08-15T10:12:00">
                15. avgust 2017
                <span class="dtupdated"><i></i> 15. avgust 2017 10:12</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                        <div class="ad-zone ad-300x250 iAdserver" data-iadserver-zone="32"></div>
                        <script type="text/javascript">iprom_AD(32);</script>
                        <div class="ad-zone ad-300x600 iAdserver" data-iadserver-zone="31"></div>
                        <script type="text/javascript">iprom_AD(31);</script>
                        <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36"></div>
                        <script type="text/javascript">iprom_AD(36);</script>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Jahta'>Jahta</a>
                </div>
                        <div class="article-meta-data">
                    <div class="article-source">
                        <strong>STA</strong>
                    </div>
                <div class="dtstamp" title="2017-08-15T10:12:00">
                    15. avgust 2017
                    <span class="dtupdated"><i></i> 15. avgust 2017 10:12</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042781712%2fposel%2fnovice%2fpri-proizvodnji-kitajske-41-metrov-dolge-tropalubne-jahte-sodeluje-tudi-slovensko-podjetje&subject=Pri proizvodnji kitajske, 41 metrov dolge tropalubne jahte sodeluje tudi slovensko podjetje">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042781712&t=Pri proizvodnji kitajske, 41 metrov dolge tropalubne jahte sodeluje tudi slovensko podjetje" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042781712&via=Dnevnik_si&text=Pri proizvodnji kitajske, 41 metrov dolge tropalubne jahte sodeluje tudi slovensko podjetje" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                </div>
            </div>

    </div>
</footer>

                <div class="article-body article-wrap">
                    <article>
  <p>Kot je poročal spletni portal <em>Superyacht Times</em>, so pri Heysea Yachts naročilo prejeli julija, plovilo pa poimenovali kot projekt FRP 135. Oblikovanje notranjosti so zaupali italijanskemu podjetju, zunanjosti pa slovenskemu, s katerim so enkrat že sodelovali.</p>
  <section>
    <h2>Tropalubna mega jahta</h2>
    <p>Kot so v <em>Unielle Yacht Design</em> pojasnili za STA, je šlo pri prvem sodelovanju s kitajsko ladjedelnico za 35-metrsko jahto. V preteklosti je studio že sodeloval kot oblikovalec zunanjosti ali notranjosti pri več projektih jaht dolžine med 15 in 50 metrov.</p>
    <p>Pri tokratnem projektu gre za tropalubno mega jahto z več kot 500 kvadratnimi metri bivalnih površin. Heysea Yachts je doslej izdelal le eno večjo.</p>
    <p>Kot najbolj odmeven projekt, pod katerega se bodo podpisali, v ljubljanskem podjetju sicer izpostavljajo Ouranos. Gre za jahto iz serije C-Force italijanske ladjedelnice Admiral, ki je bila lani predstavljena na monaškem navtičnem sejmu.</p>
  </section>
  <section>
    <h2>Kriza je segment mega jaht obšla</h2>
    <p>Poudarjajo, da je konkurenca na tem področju omejena na italijanske in angleške oblikovalske studie oziroma tako imenovano evropsko oblikovanje, ki drži primat na področju estetike pri gradnji luksuznih plovil.</p>
    <p>»Čeprav smo na začetku imeli nekaj težav s prepoznavnostjo, se nam je uspelo uvrstiti v to skupino. Razpisi v smislu arhitekturne prakse so zelo redki, navadno gre za povabilo ladjedelnice v smislu oblikovanja nove linije, sodelovanje s prodajalcem, ki temelji na preferencah specifičnega trga, ali željo kupca, ki je videl prejšnji projekt,« so pojasnili.</p>
    <p>Dodali so, da je gospodarska kriza segment mega jaht obšla, medtem ko je bilo na področju manjših plovil mogoče opaziti slabšo prodajo.</p>
  </section>
</article>


                    <div class="article-tags">
                        <a href='/tag/jahta'>jahta</a> <a href='/tag/Kitajska'>Kitajska</a> <a href='/tag/Heysea%20Yachts'>Heysea Yachts</a> <a href='/tag/Unielle%20Yacht%20Design'>Unielle Yacht Design</a> <a href='/tag/plovila'>plovila</a> <a href='/tag/luksuzna%20plovila'>luksuzna plovila</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042781712%2fposel%2fnovice%2fpri-proizvodnji-kitajske-41-metrov-dolge-tropalubne-jahte-sodeluje-tudi-slovensko-podjetje&subject=Pri%20proizvodnji%20kitajske%2C%2041%20metrov%20dolge%20tropalubne%20jahte%20sodeluje%20tudi%20slovensko%20podjetje">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042781712&t=Pri%20proizvodnji%20kitajske%2C%2041%20metrov%20dolge%20tropalubne%20jahte%20sodeluje%20tudi%20slovensko%20podjetje" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042781712&via=Dnevnik_si&text=Pri%20proizvodnji%20kitajske%2C%2041%20metrov%20dolge%20tropalubne%20jahte%20sodeluje%20tudi%20slovensko%20podjetje" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </article>
            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="articles-related">
        <h2>Preberite sorodne prispevke</h2>

            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042779723/magazin/estrada/jobsova-jahta-na-jadranu">
                            <img src="/i/osr/2017/07/28/1030434.jpg" alt="Jobsova jahta na Jadranu">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042779723/magazin/estrada/jobsova-jahta-na-jadranu">Jobsova jahta na Jadranu</a></h3>
                        <time datetime="29.7.2017 0:08:00)">29.07.2017</time>
                        <p>
                            Po Jadranu je te dni plula verjetno ena najbolj elegantnih in najbolje oblikovanih jaht na svetu. Osemdeset metrov dolga in sto milijonov dolarjev...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042778004/sport/nogomet/obmejni-policisti-preiskali-jahto-na-kateri-pocitnikuje-ronaldo">
                            <img src="/i/osr/2017/07/13/1027360.jpg" alt="Obmejni policisti preiskali jahto, na kateri počitnikuje Ronaldo">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042778004/sport/nogomet/obmejni-policisti-preiskali-jahto-na-kateri-pocitnikuje-ronaldo">Obmejni policisti preiskali jahto, na kateri počitnikuje Ronaldo</a></h3>
                        <time datetime="13.7.2017 10:26:00)">13.07.2017</time>
                        <p>
                            Španska obmejna policija je na Formenteri v balearskem otočju preiskala jahto, na kateri počitnikuje portugalski nogometni zvezdnik Ronaldo. Obisk...
                        </p>
                    </div>
                </div>
            </article>
    <div class="iAdserver" data-iadserver-zone="324"></div>
    <script type="text/javascript">iprom_AD(324);</script>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042763887/kronika/zaradi-goljufije-z-jahto-bratoma-grubelic-leto-zapora">
                            <img src="/i/osr/2017/02/24/997720.jpg" alt="Zaradi goljufije z jahto bratoma Grubelić leto zapora">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042763887/kronika/zaradi-goljufije-z-jahto-bratoma-grubelic-leto-zapora">Zaradi goljufije z jahto bratoma Grubelić leto zapora</a></h3>
                        <time datetime="25.2.2017 0:02:00)">25.02.2017</time>
                        <p>
                            Sandija in Edija Edvarda Grubelića so zaradi goljufije, težke 338.000 evrov, obsodili  vsakega na eno leto zapora. Hypo Leasing oziroma sedanji Heta...
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042727848/posel/novice/v-zapuzah-si-zaradi-nemotene-izdelave-jaht-zelijo-drazbo-cim-prej">
                            <img src="/i/osr/2016/01/05/918064.jpg" alt="V Zapužah si zaradi nemotene izdelave jaht želijo dražbo čim prej">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042727848/posel/novice/v-zapuzah-si-zaradi-nemotene-izdelave-jaht-zelijo-drazbo-cim-prej">V Zapužah si zaradi nemotene izdelave jaht želijo dražbo čim prej</a></h3>
                        <time datetime="6.1.2016 0:02:00)">06.01.2016</time>
                        <p>
                            Na včerajšnji dražbi za orodja za male vetrnice in testni center ni bilo zanimanja, so pa v Zapužah glede prihodnje  rasti proizvodnje plovil...
                        </p>
                    </div>
                </div>
            </article>
    </div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
        

<div class="article-width newsletter-subscription" id="newsletter-subscribe-panel">
    
</div>
<script type="text/javascript">
    (function ($) {
        var page = {"id":21,"title":"Posel"};
        

        var subscribeView = new AppUINewsletterSubscribeSingleView({
            page:page,
            callbacks: {
                success: function () {
                    appUIModal.open(SuccessView);
                }
            }
        });

        subscribeView.render();
        $("#newsletter-subscribe-panel").empty().append(subscribeView.$el);

    }(jQuery));
</script>

        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>


    </div>
</div>
<script type="text/javascript">
    (function ($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042781712
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042781712
                });
        });
    }(jQuery));
</script>





    






        </div>
    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški klub</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/narocnina">Digitalni paketi</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela/domov">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/uporaba-in-citiranje-vsebin">Avtorske pravice</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>
    
    <script src="/Assets/js/scripts.min.js?v=30025034"></script>
	
    
    <script type="text/javascript">
</script>



        <div class="iAdserver" data-iadserver-zone="299"></div>
        <script type="text/javascript">iprom_AD(299);</script>
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_AD(33);</script>
        <div class="iAdserver" data-iadserver-zone="146"></div>
        <script type="text/javascript">iprom_AD(146);</script>
    <script type="text/javascript">
        var iAdsConfig = {
            m: iprom_MID,
            sid: iprom_SID,
            ssid: iprom_SSID,
            z: iprom_ZONES
        };

        (function() {
            var ads = document.createElement('script');
            ads.type = 'text/javascript';
            ads.async = true;
            ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ads, s);
        })();
    </script>

	<script>
		(function(i,s,o,g,r,a,m){console.log("init ga script");i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
		
		ga('create', 'UA-12565186-1', 'auto');
		ga('send', 'pageview');
    </script>
	<script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <!-- LiveNetLife BEGIN -->
    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

    <!-- LiveNetLife END -->

</body>
</html>
