<!DOCTYPE html>
<html>
<head>
	<title>Oglasno sporočilo: Največ odličnega kruha, &#160;pekovskih izdelkov ter testenin prihaja iz Žita | Dnevnik</title>

	<meta name="description" content="Na 17. strokovnem ocenjevanju kruha, pekovskega in finega pekovskega peciva, testenin, keksov in slaščic je Skupina Žito prejela največ, kar 28 zlatih priznanj za potrjeno odlično kakovost izdelkov. Ocenjevanje kruha že tradicionalno poteka pod okriljem Sekcije za pekarstvo pri Zbornici kmetijskih in živilskih podjetij na GZS.">
	<meta name="keywords" content="novice, Slovenija, politika, družba, lokalne novice,Ocenjevanje kruha: kar 28 zlatih priznanj Žitovim izdelkom">
	<link rel="canonical" href="https://www.dnevnik.si/1042762219" />
	<meta name="og:type" content="Article">
	<meta name="og:site_name" content="Dnevnik">
	<meta name="og:url" content="https://www.dnevnik.si/1042762219">
	<meta name="og:title" content="Oglasno sporočilo: Največ odličnega kruha, &amp;#160;pekovskih izdelkov ter testenin prihaja iz Žita">
	<meta name="og:description" content="Na 17. strokovnem ocenjevanju kruha, pekovskega in finega pekovskega peciva, testenin, keksov in slaščic je Skupina Žito prejela največ, kar 28 zlatih priznanj za potrjeno odlično kakovost izdelkov. Ocenjevanje kruha že tradicionalno poteka pod okriljem Sekcije za pekarstvo pri Zbornici kmetijskih in živilskih podjetij na GZS.">
	<meta name="og:image" content="/i/orig/2017/02/09/994478.jpg">
	<meta name="og:image" content="/i/orig/2017/02/09/994479.jpg">
	<meta name="og:image" content="/i/orig/2017/02/09/994480.jpg">

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Dnevnik_si">
	<meta name="twitter:creator" content="Dnevnik_si">
	<meta name="twitter:title" content="Oglasno sporočilo: Največ odličnega kruha, &amp;#160;pekovskih izdelkov ter testenin prihaja iz Žita">
	<meta name="twitter:description" content="Na 17. strokovnem ocenjevanju kruha, pekovskega in finega pekovskega peciva, testenin, keksov in slaščic je Skupina Žito prejela največ, kar 28 zlatih priznanj za potrjeno odlično kakovost izdelkov. Ocenjevanje kruha že tradicionalno poteka pod okriljem Sekcije za pekarstvo pri Zbornici kmetijskih in živilskih podjetij na GZS.">
	<meta name="twitter:image" content="/i/orig/2017/02/09/994478.jpg">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="/favicon.ico?v=1" />
	<meta property="fb:pages" content="91741216297" />
	
	
	<!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
	
	<link href="/Assets/css/style.css?v=30033635" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/Scripts/app.min.js?v=30033635"></script>

	 
	<script type='text/javascript'>

			
		window["ARTICLEID"] = 1042762219;
			

		/* cookie consent  */
		var cc_settings = cc_create_settings();
		cc_settings.settings.settingsUrl = '/dd/piskoti';
		cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
		cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
		cc_settings.events.show = function () {
			console.log("cc show");
		};
		cc_settings.events.hide = function () {
			console.log("cc hide");
		};
		cc_init(cc_settings);
	</script>

	<script type='text/javascript'>
		var iprom_MID = "ednevnik";
		var iprom_SID = "_slovenija";
		var iprom_SSID = "_naslovnicaslo";
		var iprom_ZONES = [];

		function iprom_AD(iprom_ZID) { iprom_ZONES.push(iprom_ZID) };
	</script>
    
	<script type="text/javascript">
	/* <![CDATA[ */
		(function() {
			window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
			var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1906';
			h.appendChild(s);
			}());
		/* ]]> */
	</script>

	
	
    
    


	<!-- Piwik -->
	<!-- JavaScript tracking -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		_paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
		_paq.push(["setDomains", ["*.www.dnevnik.si"]]);
		_paq.push(["setDoNotTrack", true]);
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
	</script>
	<!-- end JavaScript tracking -->
   
	<!-- end Piwik -->

	<script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
	</script>
	
</head>

<body class="hub">

    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <header class="header" style="z-index: 3;">
        <!-- Facebook Pixel Code -->
        <script>
        !function(f,b,e,v,n,t,s)
            {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
            n.callMethod.apply(n,arguments):n.queue.push(arguments)};
            if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
            n.queue=[];t=b.createElement(e);t.async=!0;
            t.src=v;s=b.getElementsByTagName(e)[0];
            s.parentNode.insertBefore(t,s)}(window,document,'script',
            'https://connect.facebook.net/en_US/fbevents.js');
            fbq('init', '1641401319507402');
            fbq('track', 'PageView');
        </script>
        <noscript>
            <img height="1" width="1" src="https://www.facebook.com/tr?id=1641401319507402&ev=PageView&noscript=1" />
        </noscript>
        <!-- End Facebook Pixel Code -->
        
        <div class="header-wide">

            <div class="header-wrap wrapper">

                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>

                

<div id="search-toggle" data-toggle="search"></div>
<div class="search" id="search" data-toggler=".is-visible">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    
                    <input type="search" name="q" value="" class="search-input" placeholder="Išči po edicijah, osebah, krajih, ..." />
                    <button type="submit" class="search-submit">Search</button>
                    <!--<p>Iščete kaj iz tiskane izdaje? Stopite v stik z našo arhivsko službo, pišite na <a href="#">arhiv@dnevnik.si</a></p>-->
                </div>
            </form>
        </div>
    </div>
</div>


            </div>

        </div>

        
        <div id="main-navigation-button" data-toggle="main-navigation">
            <span></span>
            <span></span>
            <span></span>
        </div>



<div class="main-navigation" id="main-navigation" data-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class="is-active ">
                    <a href="/slovenija"><span>Slovenija</span></a>

                </li>
                <li class=" ">
                    <a href="/svet"><span>Svet</span></a>

                </li>
                <li class=" ">
                    <a href="/posel"><span>Posel</span></a>

                </li>
                <li class=" ">
                    <a href="/sport"><span>Šport</span></a>

                </li>
                <li class=" ">
                    <a href="/kultura"><span>Kultura</span></a>

                </li>
                <li class=" ">
                    <a href="/magazin"><span>Magazin</span></a>

                </li>
                <li class=" ">
                    <a href="/kronika"><span>Kronika</span></a>

                </li>
                <li class=" ">
                    <a href="/lokalno"><span>Lokalno</span></a>

                </li>
                <li class=" ">
                    <a href="/kulinarika"><span>Kulinarika</span></a>

                </li>
                <li class=" ">
                    <a href="/dom"><span>Dom</span></a>

                </li>
                <li class=" ">
                    <a href="/zdravje"><span>Zdravje</span></a>

                </li>
                <li class=" ">
                    <a href="/mnenja"><span>Mnenja</span></a>

                </li>
                <li class=" exposed">
                    <a href="https://www.dnevnik.si/posel/gazela"><span>Gazela</span></a>

                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = false;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>



    </header>

    <script type="text/javascript">
        (function($){
            $(function() {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container:messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                var bnView = new AppUIBreakingNewsView({
                    container:messageContainer
                });

                // cc_settings.settings.banner = ccView.$el;
                cc_load(cc_settings);
            });
        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">

            </div>
            

            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard">
                        
    <div class="top-zone iAdserver" data-iadserver-zone="25">
            <script type="text/javascript">iprom_ZONES.push(25);</script>

    </div>


                    </div>
                </div>
            </div>

            
            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Ocenjevanje%20kruha%3a%20kar%2028%20zlatih%20priznanj%20%C5%BDitovim%20izdelkom'>Ocenjevanje kruha: kar 28 zlatih priznanj Žitovim izdelkom</a>
                    </div>
                                    <h1>
                        
                        Oglasno sporočilo: Največ odličnega kruha,  pekovskih izdelkov ter testenin prihaja iz Žita
                    </h1>
                                    <p class="lead">Na 17. strokovnem ocenjevanju kruha, pekovskega in finega pekovskega peciva, testenin, keksov in slaščic je Skupina Žito prejela največ, kar 28 zlatih priznanj za potrjeno odlično kakovost izdelkov. Ocenjevanje kruha že tradicionalno poteka pod okriljem Sekcije za pekarstvo pri Zbornici kmetijskih in živilskih podjetij na GZS.</p>
            </header>
            <div id="_iprom_inStream" class="iAdserver" data-iadserver-zone="88">
                <script type="text/javascript">iprom_ZONES.push(88);</script>
                <div class="iAdserver" data-iadserver-zone="146"></div>
                <script type="text/javascript">iprom_ZONES.push(146);</script>

                <div class="article-images article-wrap">

<div class="gallery" id="gallery-article-container">
    <div class="gallery-toolbar">
        <span class="view-more">Fotografije</span>
        <span class="gallery-pager"></span>
        <span class="gallery-fullscreen"></span>
    </div>
    <div class="gallery-slider lg">
        <div class="slide">
            <div class="image">
                <a class="lg-item" href="/i/orig/2017/02/09/994478.jpg" title="">
                    <img src="/i/ag/2017/02/09/994478.jpg" />
                </a>
                

            </div>
        </div>
        <div class="slide">
            <div class="image">
                <a class="lg-item" href="/i/orig/2017/02/09/994479.jpg" title="">
                    <img src="/i/ag/2017/02/09/994479.jpg" />
                </a>
                

            </div>
        </div>
        <div class="slide">
            <div class="image">
                <a class="lg-item" href="/i/orig/2017/02/09/994480.jpg" title="">
                    <img src="/i/ag/2017/02/09/994480.jpg" />
                </a>
                

            </div>
        </div>
    </div>
      
     
</div>

<!-- <script type="text/javascript">
    function initializeGallery($) {
        var gallery = $("#gallery-article-container");
        var galleryPageInfo = $(".gallery-page-info", gallery);
        var galleryHeading = $(".gallery-heading", gallery);
        var galleryPort = $(".galleryViewPort", gallery);
        var height = $("li", galleryPort).first().height();

        var fullScreenButton = $("a[rel='fullscreen']", galleryHeading);
     

        if (gallery.length == 0) {
           window.setTimeout(function () {
                console.log("hack!");
                initializeGallery($);
            }, 4000);

            return;
        }

        galleryPort.css({
            position: "relative",
            left: "0px",
           // display: "none",
            height: height + "px",
            //maxWidth: "610px"
        });

        galleryPort.anythingSlider({
            resizeContents: false,
            buildArrows: false,
            buildNavigation: false,
            buildStartStop: false,
            startText: null,
            stopText: null,
            animationTime: 400,
            hashTags: false,
            onSlideComplete: function (slider) {
                galleryPageInfo.html(slider.currentPage + "/" + slider.pages);
                initButtons(slider);
            },
            onInitialized: function (e, slider) {
                console.log("slider init done.")
                load();
            }
        });

        function initButtons(slider) {
            if ($("img",slider.$currentPage).length>0) {
                fullScreenButton.show();
            } else {
                fullScreenButton.hide();
            }
        }

        function load() {
            var slider = galleryPort.data("AnythingSlider");
            if (!slider) {
                return;
            }

            galleryPageInfo.html(slider.currentPage + "/" + slider.pages);
            $(".galleryViewPort_loading", gallery).hide();
            galleryHeading.show();
            galleryPort.css({
                height: ""
            });
            galleryPort.show();

            initButtons(slider);

            $("a[rel='next']", gallery).on("click", function (e) {
                slider.goForward();
                e.preventDefault();
            });
            $("a[rel='previous']", gallery).on("click", function (e) {
                slider.goBack();
                e.preventDefault();
            });
            $("a[rel='first']", gallery).on("click", function (e) {
                slider.gotoPage(1);
                e.preventDefault();
            });
            $("a[rel='last']", gallery).on("click", function (e) {
                slider.gotoPage(slider.pages);
                e.preventDefault();
            });

            $("a[rel^='prettyPhoto'][disabled!='disabled']", gallery).prettyPhoto({
            //    theme: 'facebook',
                show_title: false,
                social_tools: null,
                hideflash: true,
                slideshow:false,
                deeplinking: false,
                keyboard_shortcuts:false
            });

            $("a[rel='fullscreen']", gallery).on("click", function (e) {
                e.preventDefault();

                var link = $("a", slider.$currentPage);
                link.trigger("click");
                //openImage();
            });

        }

        //function openImage(){
        //    var api_images = [];
        //    var api_titles = [];
        //    var api_descriptions = [];

        //    $.each(images,function(i,o){
        //        api_images.push(o.srcOriginal);
        //        api_titles.push(o.title);
        //    });
        //    pp_settings = {
        //        show_title: false,
        //        social_tools: null,
        //        hideflash: true,
        //        deeplinking: false,
        //        keyboard_shortcuts:false
        //    };
        //    $.prettyPhoto.open(api_images,api_titles,api_descriptions);
        //}


    }
</script>-->
                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
            <div class="dtstamp" title="2017-02-09T00:00:00">
                9. februar 2017
                <span class="dtupdated"><i></i> 9. februar 2017 9:31</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                        <div class="ad-zone ad-300x250 iAdserver" data-iadserver-zone="32"></div>
                        <script type="text/javascript">iprom_AD(32);</script>
                        <div class="ad-zone ad-300x600 iAdserver" data-iadserver-zone="31"></div>
                        <script type="text/javascript">iprom_AD(31);</script>
                        <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36"></div>
                        <script type="text/javascript">iprom_AD(36);</script>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Ocenjevanje%20kruha%3a%20kar%2028%20zlatih%20priznanj%20%C5%BDitovim%20izdelkom'>Ocenjevanje kruha: kar 28 zlatih priznanj Žitovim izdelkom</a>
                </div>
                        <div class="article-meta-data">
                <div class="dtstamp" title="2017-02-09T00:00:00">
                    9. februar 2017
                    <span class="dtupdated"><i></i> 9. februar 2017 9:31</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042762219%2fslovenija%2foglasno-sporocilo-najvec-odlicnega-kruha-pekovskih-izdelkov-ter-testenin-prihaja-iz-zita&subject=Oglasno sporočilo: Največ odličnega kruha, &#160;pekovskih izdelkov ter testenin prihaja iz Žita">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042762219&t=Oglasno sporočilo: Največ odličnega kruha, &#160;pekovskih izdelkov ter testenin prihaja iz Žita" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042762219&via=Dnevnik_si&text=Oglasno sporočilo: Največ odličnega kruha, &#160;pekovskih izdelkov ter testenin prihaja iz Žita" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                </div>
            </div>

    </div>
</footer>

                <div class="article-body article-wrap">
                    <article>
  <p>Skupina Žito je na letošnjem ocenjevanju prejela 28 odličij za 22 vrst kruha in pekovskih izdelkov, štiri vrste testenin in dve vrsti keksov. Vsi nagrajeni izdelki so prejeli najvišja zlata priznanja za kakovost.</p>
  <p>Žitovi izdelki po kakovosti sodijo v sam vrh pekovskih izdelkov. »Osvojena odličja domačim in tujim kupcem zagotavljajo visokokakovostne pekovske izdelke, za nas pa predstavljajo obvezo in odgovornost za nadaljnji razvoj«, poudarjajo v Žitu. </p>
  <p>Žito je v vseh letih ocenjevanja za kruh in pekovske izdelke skupno prejelo že 267 zlatih priznanj.</p>
  <p>Več informacij o Žitovih pekovskih izdelkih najdete na: <a href="http://kruh.zito.si/">http://kruh.zito.si/</a></p>
  <aside>
    <textbox>
      <h2>Z zlatim odličjem kakovosti za leto 2017 so bili nagrajeni naslednji Žitovi izdelki</h2>
      <p>• <strong>kruh:</strong> Ajdov kruh z orehi, Stoletni kruh, Zlati hlebec, Hribovc, Jelenov polnozrnati kruh, Hribovc pirin, Stoletni pirin s chio, Italijanski kruh, Martinov kruh, Kruh s semeni, Koruzni kruh, Ajdov kruh, Jelenov kruh (0,5 in 1 kg), Gorenjc polbeli, Pastirski črni kruh, Domači črni kruh,</p>
      <p>• <strong>pekovsko pecivo:</strong> pirina štručka, pizza štručka, fino pekovsko pecivo: orehova potička, </p>
      <p>• <strong>burek:</strong> sirov burek, špinačni burek, </p>
      <p>• <strong>keksi:</strong> polnozrnati žepki, Emini rogljički,</p>
      <p>• <strong>testenine:</strong> pirini polnozrnati rezanci, pirini polnozrnati jušni rezanci, valjani široki jajčni rezanci, valjani ozki jajčni rezanci. </p>
    </textbox>
  </aside>
</article>


                    <div class="article-tags">
                        <a href='/tag/Ocenjevanje%20kruha%3a%20kar%2028%20zlatih%20priznanj%20%C5%BDitovim%20izdelkom'>Ocenjevanje kruha: kar 28 zlatih priznanj Žitovim izdelkom</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042762219%2fslovenija%2foglasno-sporocilo-najvec-odlicnega-kruha-pekovskih-izdelkov-ter-testenin-prihaja-iz-zita&subject=Oglasno%20sporo%C4%8Dilo%3A%20Najve%C4%8D%20odli%C4%8Dnega%20kruha%2C%20%C2%A0pekovskih%20izdelkov%20ter%20testenin%20prihaja%20iz%20%C5%BDita">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042762219&t=Oglasno%20sporo%C4%8Dilo%3A%20Najve%C4%8D%20odli%C4%8Dnega%20kruha%2C%20%C2%A0pekovskih%20izdelkov%20ter%20testenin%20prihaja%20iz%20%C5%BDita" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042762219&via=Dnevnik_si&text=Oglasno%20sporo%C4%8Dilo%3A%20Najve%C4%8D%20odli%C4%8Dnega%20kruha%2C%20%C2%A0pekovskih%20izdelkov%20ter%20testenin%20prihaja%20iz%20%C5%BDita" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </article>
            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="iAdserver" data-iadserver-zone="324"></div>
    <script type="text/javascript">iprom_AD(324);</script>

        </div>
            <div class="article-content-item article-width">
                
            </div>
        

<div class="article-width newsletter-subscription" id="newsletter-subscribe-panel">
    
</div>
<script type="text/javascript">
    (function ($) {
        var page = {"id":122,"title":"Slovenija"};
        

        var subscribeView = new AppUINewsletterSubscribeSingleView({
            page:page,
            callbacks: {
                success: function () {
                    appUIModal.open(SuccessView);
                }
            }
        });

        subscribeView.render();
        $("#newsletter-subscribe-panel").empty().append(subscribeView.$el);

    }(jQuery));
</script>

        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>


    </div>
</div>
<script type="text/javascript">
    (function ($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042762219
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042762219
                });
        });
    }(jQuery));
</script>





    






        </div>
    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški klub</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/uporaba-in-citiranje-vsebin">Avtorske pravice</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>

    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script src="/Assets/js/scripts.min.js?v=30033635"></script>

    
    <script type="text/javascript">
</script>



        <div class="iAdserver" data-iadserver-zone="299"></div>
        <script type="text/javascript">iprom_AD(299);</script>
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_AD(33);</script>
        <div class="iAdserver" data-iadserver-zone="146"></div>
        <script type="text/javascript">iprom_AD(146);</script>
    <script type="text/javascript">
        var iAdsConfig = {
            m: iprom_MID,
            sid: iprom_SID,
            ssid: iprom_SSID,
            z: iprom_ZONES
        };

        (function() {
            var ads = document.createElement('script');
            ads.type = 'text/javascript';
            ads.async = true;
            ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ads, s);
        })();
    </script>

    <script>
          (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
          (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
          m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
          })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

          ga('create', 'UA-12565186-1', 'auto');
          ga('send', 'pageview');
    </script>
    <!-- LiveNetLife BEGIN -->

    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

    <!-- LiveNetLife END -->

</body>
</html>
