<!DOCTYPE html>
<html>
<head>
	<title>Wijnaldum odločil derbi na Anfieldu | Dnevnik</title>

	<meta name="description" content="V angleškem nogometnem prvenstvu sta se v 19. krogu na stadionu Anfield med seboj pomerila angleška velikana Liverpool in Manchester City. Vse tri točke so osvojili Liverpoolčani, ki so slavili minimalno zmago z 1:0.">
	<meta name="keywords" content="nogomet,Premierliga,FC Liverpool,Manchester City,nogomet">
	<link rel="canonical" href="https://www.dnevnik.si/1042758284" />
	<meta name="og:type" content="Article">
	<meta name="og:site_name" content="Dnevnik">
	<meta name="og:url" content="https://www.dnevnik.si/1042758284">
	<meta name="og:title" content="Wijnaldum odločil derbi na Anfieldu">
	<meta name="og:description" content="V angleškem nogometnem prvenstvu sta se v 19. krogu na stadionu Anfield med seboj pomerila angleška velikana Liverpool in Manchester City. Vse tri točke so osvojili Liverpoolčani, ki so slavili minimalno zmago z 1:0.">
	<meta name="og:image" content="/i/orig/2016/12/31/986436.jpg">

	
	<meta name="twitter:card" content="summary_large_image">
	<meta name="twitter:site" content="@Dnevnik_si">
	<meta name="twitter:creator" content="Dnevnik_si">
	<meta name="twitter:title" content="Wijnaldum odločil derbi na Anfieldu">
	<meta name="twitter:description" content="V angleškem nogometnem prvenstvu sta se v 19. krogu na stadionu Anfield med seboj pomerila angleška velikana Liverpool in Manchester City. Vse tri točke so osvojili Liverpoolčani, ki so slavili minimalno zmago z 1:0.">
	<meta name="twitter:image" content="/i/orig/2016/12/31/986436.jpg">
	
	<meta http-equiv="X-UA-Compatible" content="IE=edge">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="shortcut icon" href="/favicon.ico?v=1" />
	<meta property="fb:pages" content="91741216297" />
	
	
	<!--[if lt IE 9]><script src="/Scripts/html5shiv.js"></script><![endif]-->
	
	<link href="/Assets/css/style.css?v=30018958" rel="stylesheet" type="text/css" />
	<script type="text/javascript" src="/Scripts/app.min.js?v=30018958"></script>

	 
	<script type='text/javascript'>

			
		window["ARTICLEID"] = 1042758284;
			

		/* cookie consent  */
		var cc_settings = cc_create_settings();
		cc_settings.settings.settingsUrl = '/dd/piskoti';
		cc_settings.settings.gaVar = "ga-disable-UA-12565186-1";
		cc_settings.cookies = { necessary: {}, social: {}, analytics: {}, advertising: {} };
		cc_settings.events.show = function () {
			console.log("cc show");
		};
		cc_settings.events.hide = function () {
			console.log("cc hide");
		};
		cc_init(cc_settings);
	</script>

	<script type='text/javascript'>
		var iprom_MID = "ednevnik";
		var iprom_SID = "_sport";
		var iprom_SSID = "_nogomet";
		var iprom_ZONES = [];

		function iprom_AD(iprom_ZID) { iprom_ZONES.push(iprom_ZID) };

		

	</script>

	<script type="text/javascript">
	/* <![CDATA[ */
		(function() {
			window.dm=window.dm||{AjaxData:[]},window.dm.AjaxEvent=function(et,d){dm.AjaxData.push({et:et,d:d}),window.DotMetricsObj&&DotMetricsObj.onAjaxDataUpdate()};
			var d=document,
			h=d.getElementsByTagName('head')[0],
			s=d.createElement('script');
			s.type='text/javascript';
			s.async=true;
			s.src=document.location.protocol + '//script.dotmetrics.net/door.js?id=1910';
			h.appendChild(s);
			}());
		/* ]]> */
	</script>

	
	
    
    


	<!-- Piwik -->
	<!-- JavaScript tracking -->
	<script type="text/javascript">
		var _paq = _paq || [];
		_paq.push(["setDocumentTitle", document.domain + "/" + document.title]);
		_paq.push(["setCookieDomain", "*.www.dnevnik.si"]);
		_paq.push(["setDomains", ["*.www.dnevnik.si"]]);
		_paq.push(["setDoNotTrack", true]);
		_paq.push(['trackPageView']);
		_paq.push(['enableLinkTracking']);
		(function () { var u = (("https:" == document.location.protocol) ? "https" : "http") + "://piwik.dnevnik.si/"; _paq.push(['setTrackerUrl', u + 'piwik.php']); _paq.push(['setSiteId', 1]); var d = document, g = d.createElement('script'), s = d.getElementsByTagName('script')[0]; g.type = 'text/javascript'; g.defer = true; g.async = true; g.src = u + 'piwik.js'; s.parentNode.insertBefore(g, s); })();
	</script>
	<!-- end JavaScript tracking -->
   
	<!-- end Piwik -->

	<script type="text/javascript" src="//si.adocean.pl/files/js/ado.js"></script>
	<script type="text/javascript">
/* (c)AdOcean 2003-2015 */
	if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}
	ado.config({mode: "old", xml: false, characterEncoding: true});
	ado.preview({enabled: true, emiter: "si.adocean.pl", id: "Mr1Rsue7H.rad6w_4ZHJvEJGwBl.iSL6B.8jEytU5tj.c7"});
	</script>
</head>

<body class="hub">

    <!-- Image tracking, fallback for JavaScript tracking -->
    <noscript><img src="//piwik.dnevnik.si/piwik.php?idsite=1&amp;rec=1" style="border:0" alt="" /></noscript>
    <!-- end Image tracking -->
    <header class="header" style="z-index: 3;">

        
        <div class="header-wide">

            <div class="header-wrap wrapper">

                <a href="/" ref="logo" class="logodnevnik">Dnevnik.si</a>

                

<div id="search-toggle" data-toggle="search"></div>
<div class="search" id="search" data-toggler=".is-visible">
    <div class="row">
        <div class="search-field">
            <form method="GET" action="/iskalnik">
                <div class="text-holder">
                    
                    <input type="search" name="q" value="" class="search-input" placeholder="Išči po edicijah, osebah, krajih, ..." />
                    <button type="submit" class="search-submit">Search</button>
                    <!--<p>Iščete kaj iz tiskane izdaje? Stopite v stik z našo arhivsko službo, pišite na <a href="#">arhiv@dnevnik.si</a></p>-->
                </div>
            </form>
        </div>
    </div>
</div>


            </div>

        </div>

        
        <div id="main-navigation-button" data-toggle="main-navigation">
            <span></span>
            <span></span>
            <span></span>
        </div>



<div class="main-navigation" id="main-navigation" data-toggler=".is-visible">
    <div class="wrapper">
        <ul class="main-nav">
                <li class=" ">
                    <a href="/slovenija"><span>Slovenija</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/svet"><span>Svet</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/posel"><span>Posel</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class="is-active ">
                    <a href="/sport"><span>Šport</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kultura"><span>Kultura</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/magazin"><span>Magazin</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kronika"><span>Kronika</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/lokalno"><span>Lokalno</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/kulinarika"><span>Kulinarika</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/dom"><span>Dom</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/zdravje"><span>Zdravje</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" ">
                    <a href="/mnenja"><span>Mnenja</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
                <li class=" exposed">
                    <a href="https://www.dnevnik.si/posel/gazela"><span>Gazela</span></a>

                        <div class="main-sub-navigation">
                            <div class="wrapper">
                                <ul>
                                        <li class="is-active">
                                            <a href="/sport/nogomet">
                                                <span>Nogomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/kosarka">
                                                <span>Košarka</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/rokomet">
                                                <span>Rokomet</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/alpsko-">
                                                <span>Alpsko smučanje</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/hokej-na-ledu">
                                                <span>Hokej na ledu</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/skoki">
                                                <span>Skoki</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/formula">
                                                <span>Formula 1</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/ostali-sporti">
                                                <span>Ostali športi</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/dnevnikova-stava">
                                                <span>Dnevnikova stava</span>
                                            </a>
                                        </li>
                                        <li class="">
                                            <a href="/sport/igralec-kroga">
                                                <span>Igralec kroga</span>
                                            </a>
                                        </li>
                                </ul>
                            </div>
                        </div>
                </li>
        </ul>
    </div>
</div>

<script type="text/javascript">
    function addCssClassToHead() {
        var addCssClass = true;

        if(addCssClass) {
            var body = $("body");
            body.addClass("has-submenu");
        }
    }

    addCssClassToHead();
</script>



    </header>



    

    <script type="text/javascript">
        (function($){
            $(function() {
                appUIModalNotifications.listen();
                var messageContainer = $("#app-messages");

                // cookie consent
                var ccView = new AppUICookieConsentView({
                    container:messageContainer
                });

                cc_settings.settings.banner = ccView;
                cc_load(cc_settings);

                // breaking news
                var bnView = new AppUIBreakingNewsView({
                    container:messageContainer
                });

                // cc_settings.settings.banner = ccView.$el;
                cc_load(cc_settings);
            });
            

            //$("#app-search").on("click",function(e){
            //    e.preventDefault();
            //    e.stopPropagation();
            //    appUIPopover.open(SearchView,{
            //        trigger:$(e.currentTarget)
            //    });
            //});

            //$("#app-support").on("click",function(e){
            //    e.preventDefault();
            //    e.stopPropagation();
            //    appUIPopover.open(SupportView,{
            //        trigger:$(e.currentTarget)
            //    });
            //});

            //var SearchView = AppUIPopoverView.extend({
            //	initialize: function (options) {
            //		AppUIPopoverView.prototype.initialize.call(this, options);
            //		this.options = $.extend(true,{
            //			template:  JST["Views/Shared/Templates/SearchBox.html"],
            //			offsetTop:25,
            //			offsetLeft:-85
            //		},options);
            //	},
            //	render:function(){
            //		AppUIPopoverView.prototype.render.call(this);
            //		$("input[name='q']",this.$el).focus();
            //	}
            //});

            //var SupportView = AppUIPopoverView.extend({
            //	initialize: function (options) {
            //		AppUIPopoverView.prototype.initialize.call(this, options);
            //		this.options = $.extend(true,{
            //			template:  JST["Views/Shared/Templates/SupportBox.html"],
            //			offsetTop:25,
            //			offsetLeft:-90
            //		},options);
            //	}
            //});

        }(jQuery));

    </script>

    <div class="main">
        <div class="content">
            <div id="app-messages">

            </div>
            

            <div class="row">
                <div class="column small-12">
                    <div id="_iprom_billboard">
                        
    <div class="top-zone iAdserver" data-iadserver-zone="25">
            <script type="text/javascript">iprom_ZONES.push(25);</script>

    </div>


                    </div>
                </div>
            </div>

            
            









<div class="row">
    <div class="column small-12">
        <article class="article">
            <header class="article-header">
                    <div class="article-prime-tag">
                        <a href='/tag/Premierliga'>Premierliga</a>
                    </div>
                                    <h1>
                        
                        Wijnaldum odločil derbi na Anfieldu
                    </h1>
                                    <p class="lead">V angleškem nogometnem prvenstvu sta se v 19. krogu na stadionu Anfield med seboj pomerila angleška velikana Liverpool in Manchester City. Vse tri točke so osvojili Liverpoolčani, ki so slavili minimalno zmago z 1:0.</p>
            </header>
            <div id="_iprom_inStream" class="iAdserver" data-iadserver-zone="88">
                <script type="text/javascript">iprom_ZONES.push(88);</script>
                <div class="iAdserver" data-iadserver-zone="146"></div>
                <script type="text/javascript">iprom_ZONES.push(146);</script>

                <div class="article-images article-wrap">

<div class="image">
        <img src="/i/as/2016/12/31/986436.jpg" />

 <p class="image-caption">
    (Foto: Reuters)
</p>
</div>                    

<footer class="article-footer article-footer-mobile">
    <div class="article-meta">
        <div class="article-meta-data">
                <div class="article-source">
                    <strong>rk</strong>
                </div>
            <div class="dtstamp" title="2016-12-31T20:29:00">
                31. december 2016
                <span class="dtupdated"><i></i> 31. december 2016 20:29</span>
            </div>
        </div>

    </div>
</footer>

                    <div class="article-ad">
                        <div class="ad-zone ad-300x250 iAdserver" data-iadserver-zone="32"></div>
                        <script type="text/javascript">iprom_AD(32);</script>
                        <div class="ad-zone ad-300x600 iAdserver" data-iadserver-zone="31"></div>
                        <script type="text/javascript">iprom_AD(31);</script>
                        <div class="ad-zone ad-160x600 iAdserver" data-iadserver-zone="36"></div>
                        <script type="text/javascript">iprom_AD(36);</script>
                    </div>
                </div>

                
<footer class="article-footer">
        <div class="article-meta">
                <div class="article-prime-tag">
                    <a href='/tag/Premierliga'>Premierliga</a>
                </div>
                        <div class="article-meta-data">
                    <div class="article-source">
                        <strong>rk</strong>
                    </div>
                <div class="dtstamp" title="2016-12-31T20:29:00">
                    31. december 2016
                    <span class="dtupdated"><i></i> 31. december 2016 20:29</span>
                </div>
            </div>
            <div class="article-footer-social cf">
                <div class="btngroup float-l">
                    <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042758284%2fsport%2fnogomet%2fwijnaldum-odlocil-derbi-na-anfieldu&subject=Wijnaldum odločil derbi na Anfieldu">
                        <i class="dicn dicn-mail"></i>
                    </a>
                    <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042758284&t=Wijnaldum odločil derbi na Anfieldu" class="button-m no-width padding-side-10"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Facebook">
                        <i class="dicn dicn-fb"></i>
                    </a>
                    <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042758284&via=Dnevnik_si&text=Wijnaldum odločil derbi na Anfieldu" class="button-m padding-side-10 no-width"
                       onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                       target="_blank" title="Twitter">
                        <i class="dicn dicn-twitter"></i>
                    </a>
                </div>
            </div>

    </div>
</footer>

                <div class="article-body article-wrap">
                    <article>
  <p>Uvodne minute nogometnega obračuna med drugouvrščeno ekipo premierlige Liverpoolom in tretjeuvrščenim Manchester Cityjem je pripadel domačim nogometašem, ki so do zadetka prišli že po prvi nevarnejši akciji na tekmi. Po uspešno izpeljanem protinapadu je z levega boka v kazenski prostor natančno podal <strong>Adam Lallana</strong>, z glavo pa je žogo v mrežo poslal Nizozemec <strong>Georginio Wijnaldum</strong>, ki je dobil zračni dvoboj z <strong>Aleksandrom Kolarovom</strong>.</p>
  <p>
    <div class="flex-video"><iframe frameborder="0" width="610" height="335" src="//www.dailymotion.com/embed/video/x56yyrl" allowfullscreen=""></iframe></div>
  </p>
  <p>V nadaljevanju prvega polčasa si ekipi resnejših priložnosti nista priigrali. Kot se za moštva trenerja <strong>Pepa Guardiole </strong>spodobi, so bili pri žogi več igralci Manchester Cityja, a nekoliko konkretnejši in tudi nevarnejši so bili Liverpoolčani.</p>
  <p>Slednji so imeli po vsega dveh minutah drugega dela priložnost, da podvojijo svoje vodstvo, a je bil nenatančen <strong>Nathaniel Clyde</strong>, medtem ko je na drugi strani v 54. minuti za sinje modre sploh prvi strel v okvir nasprotnikovih vrat na obračunu sprožil <strong>Sergio Agüero</strong>. A če strel argentinskega napadalca za vratarja <strong>Simona Mignoleta</strong> ni predstavljal resnejše grožnje, pa je bil zato zadetku le dve minuti pozneje precej bližje njegov soigralec <strong>David Silva</strong>, vendar je žoga le za nekaj centimetrov zgrešila vratnico.</p>
  <p>Nevarnejših oziroma omembe vrednih priložnosti si obe zasedbi do konca tekme nista več priigrali, tako da je ostalo pri izidu 1:0 za Liverpool, ki na domači zelenici še naprej ostaja neporažen.</p>
  <p>Že pred tem je vodilna ekipa angleškega prvenstva Chelsea na svojem Stamford Bridgeu s 4:2 ugnala Stoke City in vpisala že 13. zaporedno prvenstveno zmago. Za domače so zadeli <strong>Gary Cahill</strong> (34.), <strong>Willian</strong> (57., 65.) in <strong>Diego Costa</strong> (85.), za goste pa <strong>Bruno Martins Indi</strong> (47.) in <strong>Peter Crouch</strong> (64.). Chelsea je po devetnajstih krogih zbral 49 točk, šest manj jih ima Liverpool, na tretjem mestu pa je z 39 točkami Manchester City.</p>
  <aside>
    <textbox>
      <h2>Škotski derbi Celticu</h2>
      <p>Ne zgolj v Angliji derbi pred najdaljšo nočjo v letu je bil odigran tudi na sosednjem Škotskem. Med seboj sta se pomerila tamkajšnja velikana Glasgow Rangers in Celtic. Zmaga je pripadla vodilnemu Celticu, ki je bil od velikega tekmeca boljši z 2:1. Za Celtic sta gol dosegla Moussa Dembele v 34. in Scott Sinclair v 70. minuti, edini zadetek za poražence pa je v 12. minuti prispeval Kenny Miller.</p>
      <p>
        <div class="flex-video"><iframe frameborder="0" width="610" height="335" src="//www.dailymotion.com/embed/video/x56ygu7" allowfullscreen=""></iframe></div>
      </p>
    </textbox>
  </aside>
</article>


                    <div class="article-tags">
                        <a href='/tag/Premierliga'>Premierliga</a> <a href='/tag/FC%20Liverpool'>FC Liverpool</a> <a href='/tag/Manchester%20City'>Manchester City</a> <a href='/tag/nogomet'>nogomet</a>
                    </div>
                    <div class="article-tools viewbtn cf">
                        <div class="btngroup float-r">
                            <a id="send-comment" data-open="comment" class="button-m no-width" title="Komentiraj"><i class="dicn dicn-comment"></i>POŠLJI KOMENTAR</a>
                            <a id="send-correction" data-open="send-correction" class="button-m no-width" title="Pošlji popravek"><i class="dicn dicn-correct"></i>POŠLJI POPRAVEK</a>
                        </div>
                        <div class="btngroup float-l">
                            <a target="_blank" class="button-m no-width padding-side-10" href="mailto:?body=https%3a%2f%2fwww.dnevnik.si%2f1042758284%2fsport%2fnogomet%2fwijnaldum-odlocil-derbi-na-anfieldu&subject=Wijnaldum%20odlo%C4%8Dil%20derbi%20na%20Anfieldu">
                                <i class="dicn dicn-mail"></i>
                            </a>
                            <a href="https://www.facebook.com/sharer/sharer.php?u=https%3a%2f%2fwww.dnevnik.si%2f1042758284&t=Wijnaldum%20odlo%C4%8Dil%20derbi%20na%20Anfieldu" class="button-m no-width padding-side-10"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Facebook">
                                <i class="dicn dicn-fb"></i>
                            </a>
                            <a href="https://twitter.com/share?url=https%3a%2f%2fwww.dnevnik.si%2f1042758284&via=Dnevnik_si&text=Wijnaldum%20odlo%C4%8Dil%20derbi%20na%20Anfieldu" class="button-m padding-side-10 no-width"
                               onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;"
                               target="_blank" title="Twitter">
                                <i class="dicn dicn-twitter"></i>
                            </a>
                        </div>
                    </div>
                </div>
            </div>
        </article>
            <div class="article-content-item article-width">
                
            </div>
        <div class="article-width">
            


    <div class="articles-related">
        <h2>Preberite sorodne prispevke</h2>

            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042753236/sport/nogomet/leo-messi-zadel-za-vodstvo-barcelone-nevaren-je-tudi-city-">
                            <img src="/i/osr/2016/10/20/972970.jpg" alt="Fantastični Messi s hat-trickom pokopal razglašeni City">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042753236/sport/nogomet/leo-messi-zadel-za-vodstvo-barcelone-nevaren-je-tudi-city-">Fantastični Messi s hat-trickom pokopal razglašeni City</a></h3>
                        <time datetime="20.10.2016 0:02:00)">20.10.2016</time>
                        <p>
                            Lionel Messi je na Camp Nou vnovič prikazal vse svoje mojstrstvo in s hat-trickom lastnoročno pokopal Manchester City. Piko na i je pristavil Neymar.
                        </p>
                    </div>
                </div>
            </article>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042753189/sport/nogomet/josep-guardiola-nikdar-vec-na-klop-barcelone">
                            <img src="/i/osr/2016/10/18/972717.jpg" alt="Josep Guardiola nikdar več na klop Barcelone">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042753189/sport/nogomet/josep-guardiola-nikdar-vec-na-klop-barcelone">Josep Guardiola nikdar več na klop Barcelone</a></h3>
                        <time datetime="19.10.2016 0:03:00)">19.10.2016</time>
                        <p>
                            Manchester City s katalonskim trenerjem Guardiolo lovi prvo zmago proti Barceloni, za katero bodo od prve minute zaigrali Messi, Suarez in Neymar.
                        </p>
                    </div>
                </div>
            </article>
    <div class="iAdserver" data-iadserver-zone="324"></div>
    <script type="text/javascript">iprom_AD(324);</script>
            <article class="article-related">
                <div class="article-related-flex">
                    <div class="article-related-media">
                        <a href="/1042753066/sport/nogomet/angleski-derbi-zadovoljil-mourinha-in-razocaral-kloppa">
                            <img src="/i/osr/2016/10/18/972508.jpg" alt="Angleški derbi zadovoljil Mourinha in razočaral Kloppa">
                            
                        </a>
                    </div>
                    <div class="article-related-text">                        
                        <h3><a href="/1042753066/sport/nogomet/angleski-derbi-zadovoljil-mourinha-in-razocaral-kloppa">Angleški derbi zadovoljil Mourinha in razočaral Kloppa</a></h3>
                        <time datetime="18.10.2016 9:57:00)">18.10.2016</time>
                        <p>
                            Ljubitelji okroglega usnja so na svoj račun prišli še pred začetkom današnjega tretjega kroga nogometne lige prvakov, saj sta se v največjem...
                        </p>
                    </div>
                </div>
            </article>
    </div>

        </div>
            <div class="article-content-item article-width">
                
            </div>
        

<div class="article-width newsletter-subscription" id="newsletter-subscribe-panel">
    
</div>
<script type="text/javascript">
    (function ($) {
        var page = {"id":27,"title":"Nogomet"};
        

        var subscribeView = new AppUINewsletterSubscribeSingleView({
            page:page,
            callbacks: {
                success: function () {
                    appUIModal.open(SuccessView);
                }
            }
        });

        subscribeView.render();
        $("#newsletter-subscribe-panel").empty().append(subscribeView.$el);

    }(jQuery));
</script>

        <div class="article-width">
            <div class="author-rights">
                <p class="service-text">Reproduciranje, povzemanje in citiranje vsebin je dovoljeno v skladu z <a target="_blank" href="/dd/pogoji/avtorske-pravice">določili uporabe in citiranja vsebin</a>.</p>
            </div>
        </div>


    </div>
</div>
<script type="text/javascript">
    (function ($) {
        $("#send-comment").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCommentView, {
                trigger: $(e.currentTarget),
                id: 1042758284
            });
        });
        $("#send-correction").on("click", function (e) {
            e.preventDefault();
            e.stopPropagation();
            appUIModal.open(AppUIArticleCorrectView, {
                trigger: $(e.currentTarget),
                id: 1042758284
                });
        });
    }(jQuery));
</script>





    






        </div>
    </div>
    <footer class="footer">
        <div class="wrapper">
            <footer class="wrapper">
<div class="flogo"><a href="/dd">Dnevnik.si</a>Družba medijskih vsebin, d.d.</div>
<ul>
	<li>
		<ul>
			<h4>DRUŽBA</h4>
</li>
<li><a href="/dd">Predstavitev</a></li>
<li><a href="/dd/o-nas/vodstvo">Vodstvo</a></li>
<li><a href="/dd/o-nas/dosezki">Dosežki</a></li>
<li><a href="/dd/o-nas/sporocila-za-javnost">Sporočila za javnost</a></li>
 </ul>
</li>
<li>
<ul>
<li>
<h4>OGLAŠEVANJE</h4>
</li>
<li><a href="/dd/oglasevanje/splet">Spletni oglasi</a></li>
<li><a href="/dd/oglasevanje/tisk">Tiskani oglasi</a></li>
<li><a href="/dd/oglasevanje/scena">Scena</a></li>
<li><a href="/dd/oglasevanje/osmrtnice">Osmrtnice</a></li>
<li><a href="/dd/oglasevanje/mali-oglasi">Mali oglasi</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>EDICIJE</h4>
</li>
<li><a href="/dd/narocanje/dnevnik">Dnevnik</a></li>
<li><a href="/dd/narocanje/nedeljski-dnevnik">Nedeljski dnevnik</a></li>
<li><a href="/dd/narocanje/razvedrilo">Razvedrilo</a></li>
<li><a href="/dd/narocanje/dnk">DNK naročniški klub</a></li>
<li><a href="/dd/narocanje/narocilnica">Naročanje edicij</a></li>
<li><a href="/dd/narocanje/promo">Posebna ponudba</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>PROJEKTI</h4>
</li>
<li><a href="/posel/gazela">Gazela</a></li>
<li><a href="https://www.dnevnik.si/zlatanit">Zlata nit</a></li>
<li><a href="/dd/projekti/sportni">Športni dogodki</a></li>
</ul>
</li>
<li>
<ul>
<li>
<h4>POGOJI</h4>
</li>
<li><a href="/dd/pogoji/narocnine">Naročniški</a></li>
<li><a href="/dd/pogoji//akcije-in-nagradne-igre">Akcije in nagradne igre</a></li>
<li><a href="/dd/pogoji/splet">Spletno mesto</a></li>
<li><a href="/dd/piskoti">Piškoti</a></li>
<li><a href="/dd/pogoji/uporaba-in-citiranje-vsebin">Avtorske pravice</a></li>
</ul>
</li>
</ul>
</footer>
        </div>
    </footer>

    <script id="twitter-wjs" type="text/javascript" async defer src="//platform.twitter.com/widgets.js"></script>
    <script src="/Assets/js/scripts.min.js?v=30018958"></script>

    <script type="text/javascript">

        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-12565186-1']);
        _gaq.push(['_setDomainName', 'dnevnik.si']);
        _gaq.push(['_trackPageview']);

        (function () { var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true; ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js'; var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s); })();


    </script>

    
    <script type="text/javascript">
</script>



        <div class="iAdserver" data-iadserver-zone="299"></div>
        <script type="text/javascript">iprom_AD(299);</script>
        <div class="iAdserver" data-iadserver-zone="33"></div>
        <script type="text/javascript">iprom_AD(33);</script>
        <div class="iAdserver" data-iadserver-zone="146"></div>
        <script type="text/javascript">iprom_AD(146);</script>
    <script type="text/javascript">
        var iAdsConfig = {
            m: iprom_MID,
            sid: iprom_SID,
            ssid: iprom_SSID,
            z: iprom_ZONES
        };

        (function() {
            var ads = document.createElement('script');
            ads.type = 'text/javascript';
            ads.async = true;
            ads.src = (("https:" == document.location.protocol) ? 'https://adsec' : 'http://adserver') + '.iprom.net/adasync.js';
            var s = document.getElementsByTagName('script')[0];
            s.parentNode.insertBefore(ads, s);
        })();
    </script>

    
    <!-- LiveNetLife BEGIN -->

    <script type='text/javascript'>(function () {var lnl = document.createElement('script');lnl.type = 'text/javascript';lnl.async = true;lnl.src = (document.location.protocol == 'https:' ? 'https:':'http:') +'//bin.livenetlife.com/?CodeId=1f3816ed-559f-4a7d-b4ee-d78373ed1065&LNLReferer='+encodeURIComponent(window.location.href)+'&cb='+Math.random().toString().substring(2);lnl.id='LiveNetLife';var s = document.getElementsByTagName('script')[0];s.parentNode.insertBefore(lnl, s);})();</script>

    <!-- LiveNetLife END -->

</body>
</html>
